<!DOCTYPE html>
<html class="no-js" lang="th">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>พี่แหลมสุดยอด โปรโมเตอร์นครหลวงกล่าวอีกว่า ตนก็พึ่งจะรู้ข่าวสารวันต่อย</title>
	<meta name="description" content="พี่แหลมสุดยอด ยิ่งเป็นไฟต์บังคับด้วยแล้วเชื่อว่าทางเอสตราด้าเองก็อาจเตรียมพร้อมมาดีเช่นกันเพื่อจะได้แชมป์เส้นนี้ไปให้ได้ แต่ ถึงแม้" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mmajacked.com/พี่แหลมสุดยอด/" />
	<meta property="og:locale" content="th_TH" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="พี่แหลมสุดยอด โปรโมเตอร์นครหลวงกล่าวอีกว่า ตนก็พึ่งจะรู้ข่าวสารวันต่อย" />
	<meta property="og:description" content="พี่แหลมสุดยอด ยิ่งเป็นไฟต์บังคับด้วยแล้วเชื่อว่าทางเอสตราด้าเองก็อาจเตรียมพร้อมมาดีเช่นกันเพื่อจะได้แชมป์เส้นนี้ไปให้ได้ แต่ ถึงแม้" />
	<meta property="og:url" content="https://www.mmajacked.com/พี่แหลมสุดยอด/" />
	<meta property="og:site_name" content="มวย วันนี้" />
	<meta property="article:published_time" content="2021-01-14T23:24:26+00:00" />
	<meta property="og:image" content="https://www.mmajacked.com/wp-content/uploads/2021/01/3-1.jpg" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="288" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mmajacked.com/#website","url":"https://www.mmajacked.com/","name":"\u0e21\u0e27\u0e22 \u0e27\u0e31\u0e19\u0e19\u0e35\u0e49","description":"\u0e2d\u0e31\u0e1e\u0e40\u0e14\u0e17 \u0e02\u0e48\u0e32\u0e27\u0e2a\u0e32\u0e23\u0e27\u0e07\u0e01\u0e32\u0e23\u0e21\u0e27\u0e22 \u0e1c\u0e25\u0e21\u0e27\u0e22 \u0e41\u0e25\u0e30\u0e23\u0e32\u0e04\u0e32\u0e21\u0e27\u0e22 \u0e41\u0e1a\u0e1a\u0e23\u0e27\u0e14\u0e40\u0e23\u0e47\u0e27\u0e41\u0e21\u0e48\u0e19\u0e22\u0e33","potentialAction":[{"@type":"SearchAction","target":"https://www.mmajacked.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/#primaryimage","inLanguage":"th","url":"https://www.mmajacked.com/wp-content/uploads/2021/01/3-1.jpg","width":512,"height":288,"caption":"\u0e1e\u0e35\u0e48\u0e41\u0e2b\u0e25\u0e21\u0e2a\u0e38\u0e14\u0e22\u0e2d\u0e14"},{"@type":"WebPage","@id":"https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/#webpage","url":"https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/","name":"\u0e1e\u0e35\u0e48\u0e41\u0e2b\u0e25\u0e21\u0e2a\u0e38\u0e14\u0e22\u0e2d\u0e14 \u0e42\u0e1b\u0e23\u0e42\u0e21\u0e40\u0e15\u0e2d\u0e23\u0e4c\u0e19\u0e04\u0e23\u0e2b\u0e25\u0e27\u0e07\u0e01\u0e25\u0e48\u0e32\u0e27\u0e2d\u0e35\u0e01\u0e27\u0e48\u0e32 \u0e15\u0e19\u0e01\u0e47\u0e1e\u0e36\u0e48\u0e07\u0e08\u0e30\u0e23\u0e39\u0e49\u0e02\u0e48\u0e32\u0e27\u0e2a\u0e32\u0e23\u0e27\u0e31\u0e19\u0e15\u0e48\u0e2d\u0e22","isPartOf":{"@id":"https://www.mmajacked.com/#website"},"primaryImageOfPage":{"@id":"https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/#primaryimage"},"datePublished":"2021-01-14T23:24:26+00:00","dateModified":"2021-01-14T23:24:26+00:00","author":{"@id":"https://www.mmajacked.com/#/schema/person/3523647577f9cbb25fcfa4fb5cd27b6c"},"description":"\u0e1e\u0e35\u0e48\u0e41\u0e2b\u0e25\u0e21\u0e2a\u0e38\u0e14\u0e22\u0e2d\u0e14 \u0e22\u0e34\u0e48\u0e07\u0e40\u0e1b\u0e47\u0e19\u0e44\u0e1f\u0e15\u0e4c\u0e1a\u0e31\u0e07\u0e04\u0e31\u0e1a\u0e14\u0e49\u0e27\u0e22\u0e41\u0e25\u0e49\u0e27\u0e40\u0e0a\u0e37\u0e48\u0e2d\u0e27\u0e48\u0e32\u0e17\u0e32\u0e07\u0e40\u0e2d\u0e2a\u0e15\u0e23\u0e32\u0e14\u0e49\u0e32\u0e40\u0e2d\u0e07\u0e01\u0e47\u0e2d\u0e32\u0e08\u0e40\u0e15\u0e23\u0e35\u0e22\u0e21\u0e1e\u0e23\u0e49\u0e2d\u0e21\u0e21\u0e32\u0e14\u0e35\u0e40\u0e0a\u0e48\u0e19\u0e01\u0e31\u0e19\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e08\u0e30\u0e44\u0e14\u0e49\u0e41\u0e0a\u0e21\u0e1b\u0e4c\u0e40\u0e2a\u0e49\u0e19\u0e19\u0e35\u0e49\u0e44\u0e1b\u0e43\u0e2b\u0e49\u0e44\u0e14\u0e49 \u0e41\u0e15\u0e48 \u0e16\u0e36\u0e07\u0e41\u0e21\u0e49","inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/"]}]},{"@type":"Person","@id":"https://www.mmajacked.com/#/schema/person/3523647577f9cbb25fcfa4fb5cd27b6c","name":"admins","image":{"@type":"ImageObject","@id":"https://www.mmajacked.com/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/46d8d939eb3157d0197a0cdc411799d8?s=96&d=mm&r=g","caption":"admins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="มวย วันนี้ &raquo; ฟีด" href="https://www.mmajacked.com/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mmajacked.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mmajacked.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='newsreaders-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Poppins:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i&#038;display=swap&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese,devanagari' media='all' />
<link rel='stylesheet' id='newsreaders-font-ionicons-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/ionicons/css/ionicons.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/slick/css/slick.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='newsreaders-style-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/style.css?ver=1.0.5' media='all' />
<script src='https://www.mmajacked.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.mmajacked.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mmajacked.com/wp-json/wp/v2/posts/115" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmajacked.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmajacked.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.mmajacked.com/?p=115' />
<link rel="alternate" type="application/json+oembed" href="https://www.mmajacked.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmajacked.com%2F%25e0%25b8%259e%25e0%25b8%25b5%25e0%25b9%2588%25e0%25b9%2581%25e0%25b8%25ab%25e0%25b8%25a5%25e0%25b8%25a1%25e0%25b8%25aa%25e0%25b8%25b8%25e0%25b8%2594%25e0%25b8%25a2%25e0%25b8%25ad%25e0%25b8%2594%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mmajacked.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmajacked.com%2F%25e0%25b8%259e%25e0%25b8%25b5%25e0%25b9%2588%25e0%25b9%2581%25e0%25b8%25ab%25e0%25b8%25a5%25e0%25b8%25a1%25e0%25b8%25aa%25e0%25b8%25b8%25e0%25b8%2594%25e0%25b8%25a2%25e0%25b8%25ad%25e0%25b8%2594%2F&#038;format=xml" />

		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	    
    <style type='text/css'>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</style>
    </head>

    <body data-rsssl=1 class="post-template-default single single-post postid-115 single-format-standard nr-multicolor-category twp-single-default right-sidebar">
        <div id="preloader" class="preloader">
            <div id="loader" class="loader"></div>
        </div>
        <div class="scroll-top" id="scroll-top">
            <span><i class="ion ion-ios-arrow-round-up"></i></span>
        </div>

        
        <a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>

        
        
                <div class="nr-breaking-news-section"> 
                    <div class="nr-wrapper clearfix">
                        
                        <div class="nr-title-section">
                            <h2 class="widget-title font-size-big">
                                    Breaking News                            </h2>
                        </div>

                        <div class="nr-breaking-news-slider">

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/01/3-1-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/">พี่แหลมสุดยอด ส่องคอมเมนต์แฟนกำปั้น หลัง ‘ศรีสะเกษ’ ป้องกันแชมป์</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/01/3-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%99%e0%b8%b5%e0%b9%89%e0%b8%9c%e0%b8%a1%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a2%e0%b8%ad%e0%b8%a1/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%99%e0%b8%b5%e0%b9%89%e0%b8%9c%e0%b8%a1%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a2%e0%b8%ad%e0%b8%a1/">เรื่องนี้ผมไม่ยอม &#8220;ปาเกียว&#8221; โคตรกำปั้นสุดเดือดตั้งค่าหัวคดีฆ่าข่มขืนนางงามปินส์</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2020/12/3.2-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%81%e0%b8%a3%e0%b8%b8%e0%b8%99%e0%b8%b2%e0%b8%ac%e0%b8%b4%e0%b8%81%e0%b8%b2%e0%b8%ab%e0%b8%a3%e0%b8%b9/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%81%e0%b8%a3%e0%b8%b8%e0%b8%99%e0%b8%b2%e0%b8%ac%e0%b8%b4%e0%b8%81%e0%b8%b2%e0%b8%ab%e0%b8%a3%e0%b8%b9/">เปิดกรุนาฬิกาหรู ยอดนักสู้ &#8220;แม็คเกรเกอร์&#8221; มูลค่ารวมกันเป็นล้าน</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2020/12/1-2-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%9c%e0%b8%87%e0%b8%b2%e0%b8%94%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%9c%e0%b8%87%e0%b8%b2%e0%b8%94%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c/">ผงาดแชมป์ ศึกวันทรงชัย ก้องชัยโชว์ฟอร์มสุดแกร่ง</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2020/12/1-300x200.jpeg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b2%e0%b8%a7%e0%b8%b8%e0%b8%98%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%84%e0%b8%a7%e0%b9%89%e0%b8%b2%e0%b8%8a%e0%b8%b1%e0%b8%a2/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b2%e0%b8%a7%e0%b8%b8%e0%b8%98%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%84%e0%b8%a7%e0%b9%89%e0%b8%b2%e0%b8%8a%e0%b8%b1%e0%b8%a2/">อาวุธหนักคว้าชัย ชูเจริญใส่อาวุธหนักมือเท้าเข่าศอกชนะหนึ่งล้านเล็ก</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2020/12/1-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%a5%e0%b9%87%e0%b8%81%e0%b9%81%e0%b8%95%e0%b9%88%e0%b9%81%e0%b8%81%e0%b8%a3%e0%b9%88%e0%b8%87/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%a5%e0%b9%87%e0%b8%81%e0%b9%81%e0%b8%95%e0%b9%88%e0%b9%81%e0%b8%81%e0%b8%a3%e0%b9%88%e0%b8%87/">เล็กแต่แกร่ง นมเปรี้ยวเก็บชัยชนะศึกในคู่เอกของรายการ</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2020/11/1-1-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%9c%e0%b9%88%e0%b8%b2%e0%b8%99/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%9c%e0%b9%88%e0%b8%b2%e0%b8%99/">น้ำหนักผ่าน ศรีสะเกษ นครหลวงโปรโมชั่น ปะทะ อำนาจ รื่นเริง ช</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2020/11/0-DAZN-KSI-vs-Logan-Paul-2-LA-Fight-Night-WESTCOTT-114-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a2%e0%b8%b4%e0%b8%99%e0%b8%94%e0%b8%b5%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%88%e0%b8%b0%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a2%e0%b8%b4%e0%b8%99%e0%b8%94%e0%b8%b5%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%88%e0%b8%b0%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89/">ยินดีที่จะต่อสู้ ในไม่ช้าจะได้เห็นคนหนึ่ง ที่ไม่ตรงกับคนที่ไม่มีพื้นฐานในการชกมวย</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2020/11/1-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%83%e0%b8%8a%e0%b9%89%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88%e0%b9%84%e0%b8%a5%e0%b9%88%e0%b8%9a%e0%b8%b5%e0%b9%89/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%83%e0%b8%8a%e0%b9%89%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88%e0%b9%84%e0%b8%a5%e0%b9%88%e0%b8%9a%e0%b8%b5%e0%b9%89/">ใช้ใหญ่ไล่บี้ ธนัญชัย ศิษย์สองพี่น้องเน้นได้เปรียบร่างกาย ไล่อัดเซราะกราว เพชรยินดีอะคาเดมี่</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2020/11/01-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%ad%e0%b8%9e%e0%b9%88%e0%b8%99%e0%b8%9e%e0%b8%b4%e0%b8%a9%e0%b9%83%e0%b8%aa%e0%b9%88/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%ad%e0%b8%9e%e0%b9%88%e0%b8%99%e0%b8%9e%e0%b8%b4%e0%b8%a9%e0%b9%83%e0%b8%aa%e0%b9%88/">เจอพ่นพิษใส่ ค่ายศิษย์สารวัตรเสือ เป็นสัปดาห์ที่ 2 ติดต่อกัน</a></h3>
                                    </div>
                                </div>

                            
                        </div>

                    </div>
                </div><!--  nr-breaking-news-section-->
                
<header id="site-header" class="site-header-layout header-layout-1">
        <div class="header-navbar  bg-image site-header-with-image nr-overlay" style="background-image:url('https://www.mmajacked.com/wp-content/themes/newsreaders/assets/images/header-image.jpg')">
        <div class="wrapper">
            <div class="navbar-item navbar-item-left">
                
                <div class="site-branding">
                                            <p class="site-title">
                            <a href="https://www.mmajacked.com/" rel="home">มวย วันนี้</a>
                        </p>
                                            <p class="site-description">
                           <span>อัพเดท ข่าวสารวงการมวย ผลมวย และราคามวย แบบรวดเร็วแม่นยำ</span>
                        </p>
                                    </div><!-- .site-branding -->

                                    <div class="nr-date-time nr-secondary-font">18 January 2021, Monday</div>
                                
            </div><!-- .navbar-item-left -->

            <div class="navbar-item navbar-item-right">

                <div class="navbar-controls twp-hide-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>                            <span class="nr-tooltip">Search</span>
                        </button>

                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                        <span class="menu-label">
                            Menu                        </span>
                        
                    </button>

                </div>

            </div><!-- .navbar-item-right -->

        </div><!-- .header-inner -->
    </div>

        <div id="sticky-nav-menu" style="height:1px;"></div>
    <div id="navigation" class="nr-navigation-section header-navigation-wrapper ">
        <div class="wrapper">
            <nav id="site-navigation" class="main-navigation nr-navigation">
                <div class="navigation-area"><ul id="menu-m1" class="menu"><li class="brand-home"><a title="Home" href="https://www.mmajacked.com"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml">SITEMAP</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div>
        <div class="nr-progress-bar" id="progressbar">
        </div>
    </div><!-- .header-navigation-wrapper -->
</header><!-- #site-header -->

                <div id="content" class="site-content">    <div class="entry-breadcrumb"><div class="wrapper"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.mmajacked.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.mmajacked.com/category/%e0%b8%97%e0%b8%b5%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%94%e0%b8%a1%e0%b8%a7%e0%b8%a2/" itemprop="item"><span itemprop="name">ทีเด็ดมวย</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><meta itemprop="position" content="3" /></li></ul></nav></div></div>
    <div class="singular-main-block">
        <div class="wrapper">
            <div class="wrapper-inner">

                <div id="primary" class="content-area">
                    <main id="site-content" role="main">

                        
                            <div class="article-wraper  single-layout-default">

                                
	<article id="post-115" class="post-115 post type-post status-publish format-standard has-post-thumbnail hentry category-4"> 

		<div class="post-thumbnail">
            <img width="512" height="288" src="https://www.mmajacked.com/wp-content/uploads/2021/01/3-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พี่แหลมสุดยอด" loading="lazy" srcset="https://www.mmajacked.com/wp-content/uploads/2021/01/3-1.jpg 512w, https://www.mmajacked.com/wp-content/uploads/2021/01/3-1-300x169.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" />
        				</div>
			<header class="entry-header entry-header-1">
				<h1 class="entry-title">
		            พี่แหลมสุดยอด ส่องคอมเมนต์แฟนกำปั้น หลัง ‘ศรีสะเกษ’ ป้องกันแชมป์		        </h1>

			</header>

		
			<div class="nr-category">
				<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://www.mmajacked.com/category/%e0%b8%97%e0%b8%b5%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%94%e0%b8%a1%e0%b8%a7%e0%b8%a2/" rel="category tag">ทีเด็ดมวย</a></span></div></div>			</div>
			<div class="entry-meta">
				<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/01/14/" rel="bookmark"><time class="entry-date published updated" datetime="2021-01-14T23:24:26+00:00">มกราคม 14, 2021</time></a> </span></div></div>
			</div>

				
		<div class="post-content-wrap">

			
			<div class="post-content">
				<div class="entry-content">

					<h2><strong><span style="color: #008000;">พี่แหลมสุดยอด โซเชียลพร้อมใจชมเชยนักสู้ที่สมัย &#8220;ศรีสะเกษ นครหลวงโปรโมชั่น&#8221; แชมป์โลกขวัญใจชาวไทย หลังสามารถเอาชนะคะแนนคู่ต่อยจากแดนจังโก้ ป้องกันเข็มขัดแชมป์โลก WBC เอาไว้ได้อีกรอบ</span></strong></h2>
<p><strong><span style="color: #ff0000;">พี่แหลมสุดยอด</span></strong> แฟนหมัดคนไทยต่างพร้อมใจเชิดชูรวมทั้งยกย่อง “เจ้าแหลม” ศรีสะเกษ นครหลวงโปรโมชั่น อย่างต่อเนื่องในโลกโซเชียล ข้างหลังสามารถบุกไปป้องกันเข็มขัดแชมป์โลก WBC รุ่นซุปเปอร์ฟลายเวต ด้วยการเชือดชนะ ฮวน ฟรานซิสโก เอสตราดา ผู้ท้าแข่งชาวเม็กซิกันไปแบบไม่เป็นเอกฉันท์</p>
<p><img loading="lazy" class="size-medium wp-image-117 alignright" src="https://www.mmajacked.com/wp-content/uploads/2021/01/3.2-1-300x206.jpg" alt="พี่แหลมสุดยอด" width="300" height="206" srcset="https://www.mmajacked.com/wp-content/uploads/2021/01/3.2-1-300x206.jpg 300w, https://www.mmajacked.com/wp-content/uploads/2021/01/3.2-1-768x527.jpg 768w, https://www.mmajacked.com/wp-content/uploads/2021/01/3.2-1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>แหลมต่อยได้ดีมากมายใจใหญ่กว่าตับเอสตราดาก็เก่งและก็แข็งแม้กระนั้นแหลมได้ลูกหนักต่อยมีอาการบ่อยครั้งทำให้เอสตราดาไม่กล้าแลกเปลี่ยนในยกต้นๆคณะกรรมการตัดสินเป็นกลางดีแต่ในสายตาผมว่าแหลมชนะแต่ว่าไม่น่าเกิน 2 คะแนน</p>
<p>เอสตราดาได้ไวกับตอนต่อยยาว แต่ว่าออกอาการตลอด ถ้าเกิดมีไฟต์แก้ตัวงานนี้มีน็อก เจ้าแหลมแม่นกว่าแม้กระนั้นกำลังจำต้องปรับปรุงสำหรับไฟต์ต่อไป</p>
<p>พอใจกับศรีสะเกษครับ ต่อยได้ใจมากมายพลังเกิน 150 ผู้ตัดสินที่ให้เสมอ 114-114 ผมรู้สึกว่าหัวใจเขาคงโอนเอียงเชียร์เอสตราดามากมาย โดนต่อยชะหน้าสั่นระฆังช่วยไว้ตั้งหลายชู แต่ว่าก็จิตใจกับคนไทยที่ไปสร้างชื่อถึงอเมริกา ทั้งยังสามไฟต์ นี่ละแชมป์โลกตัวจริง ขอให้ศรีสะเกษปกป้องแชมป์ได้นานๆทำชื่อเสียงให้ดังเหมือนปาเกียวครับ <a href="https://www.mmajacked.com"><strong><span style="color: #ff00ff;">มวย วันนี้</span></strong></a></p>
<p>โอเคมากคู่แข่งอึดแล้วก็แข็งแรงมาก.สมศักดิ์ศรี.แม้กระนั้นผู้ตัดสินคนแรกไม่เป็นกลาง.. ชนะคราวนี้ได้เข็มขัดเพิ่มเติมอีกเส้นยินดีด้วย.ครั้งต่อไปฟิตฝึกซ้อมให้ดีมากกว่าตอนนี้ได้น็อกแน่นอน.</p>
<p>แหลมต่อยก้าวหน้าแล้ว ฝึกซ้อมมาดี มองเห็นโดนจังๆหลายหมัด ยังทนได้อยู่ เสียนิดเดียวเป็น ลืมหมัดแย็บ ถ้าหากแย็บขวาทิ่มแทงหนักๆสร้างจังหวะเอสตราดาจะเข้าไม่ติดแน่พวกเรามวยซ้ายแย็บขวาโดนทุกหมัด พบงวดหน้าไม่มีแพ้ เอสตราดาเข้มแข็งจริงๆออกหมัดได้คมเร็วกว่า แหลม เสียสิ่งเดียวไม่ค่อยกล้าเดินเข้าทำ สามยกท้ายเริ่มเดินแต่ไม่ทันแล้ว ดีที่พวกเราทำยกต้นๆตุนไว้ ไม่งั้นบางทีอาจแพ้ได้ เดี๋ยวพบกันอีก โก่งค่าตัวหน่อย 555</p>
<p>“เสี่ยฮุย” สุรชาติ พิสิฐวุฒินันท์ บอสใหญ่นครหลวงโปรโมชั่น ย้ำชัด “เจ้าแหลม” ศรีสะเกษ นครหลวงโปรโมชั่น สมัยก่อนแชมป์โลก 2 ยุคคนไทย จะได้ขึ้นชิงแชมป์โลกกับ “ฮวน ฟรานซิสโก เอสตราดา” ผู้ครอบครองเข็มขัดแดนจังโก้ ในไฟต์ถัดไป ตามคำสั่งของที่ประชุมมวยโลกด้านใน 120 วัน ดังนี้ ความเด่นชัดในเรื่องวันเวลา สถานที่ต่อยนั้นอาจมีคลาดเคลื่อนออกไปได้ตามเหตุการณ์โลกที่กำลังเกิดขึ้น</p>
<h3><strong><span style="color: #cc99ff;">ความก้าวหน้า “เจ้าแหลม” ศรีสะเกษ นครหลวงโปรโมชั่น สมัยก่อนแชมป์โลก 2 ยุคชาวไทย หลังจาก เอ็ดดี้ เฮิร์น บอสใหญ่แมตช์รูม บ๊อกซิ่ง พึ่งจะจัดศึกใหญ่ที่เม็กซิโก</span></strong></h3>
<p>ออกมาเผยออกมาว่ามีแนวโน้มสูงที่จะให้ “ฮวน ฟรานซิสโก้ เอสตราด้า” เปิดศึกล้มแชมป์กับ “โรมัน กอนซาเลซ” สวนกับคำบัญชาของ “มัวริซิโอ สุไลมาน” ประธานใหญ่ที่ประชุมมวยโลก ที่ประกาศิตไว้ก่อนหน้านั้นว่า “เอสตราด้า” ควรต้องปกป้องแชมป์โลกกับศรีสะเกษ รองชั้น 1 คนประเทศไทยในไฟต์ถัดไป</p>
<p><img loading="lazy" class="size-medium wp-image-118 alignleft" src="https://www.mmajacked.com/wp-content/uploads/2021/01/3.3-1-300x169.jpg" alt="พี่แหลมสุดยอด" width="300" height="169" srcset="https://www.mmajacked.com/wp-content/uploads/2021/01/3.3-1-300x169.jpg 300w, https://www.mmajacked.com/wp-content/uploads/2021/01/3.3-1-1024x576.jpg 1024w, https://www.mmajacked.com/wp-content/uploads/2021/01/3.3-1-768x432.jpg 768w, https://www.mmajacked.com/wp-content/uploads/2021/01/3.3-1.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>กรณีดังกล่าวทำให้มีการถกเถียงกันมากมายในโลกโซเชียลจากแฟนมวยถึงความเป็นไปได้ ถ้า เฮิร์น ผู้ถือลิขสิทธิ์จัดแชมป์โลก WBC-WBA ในพิกัด 115 ปอนด์ บางทีอาจตกลงใจจัดล้มแชมป์ เกี่ยวกับเรื่องดังกล่าวข้างต้น “อาเสี่ยฮุย” สุรชาติ พิสิฐวุฒินันท์ บอสใหญ่นครหลวงโปรโมชั่น</p>
<p>กล่าวมาว่า ตนขอรับรอง ศรีสะเกษก็ควรต้องได้สิทธิ์ขึ้นชิงชนะเลิศโลกในไฟต์ถัดไปตามคำสั่งของที่ประชุมมวยโลกข้างใน 120 วัน สำหรับความแจ้งชัดในเรื่องวันเวลา สถานที่ต่อยนั้นอาจมีคลาดเคลื่อนออกไปได้ตามเหตุการณ์โลกที่กำลังเกิดขึ้น</p>
<p>เสี่ยฮุยกล่าวอีกว่า ส่วนข่าวลือที่ว่า อาจจะมีการขอผ่อนผันให้ “เจ้าแหลม” รอคอยต่อคิวชิง ภายหลังศึกล้มแชมป์ระหว่าง เอสตราด้า กับ โรมัน พ้นไปซะก่อนนั้น ตนขอรับรองที่ตรงนี้เลยว่า พวกเราไม่สนใจข้อแม้ใดๆก็ตามทั้งมวล แล้วก็หัวข้อนี้ไม่มีการเสวนา เป็นการคิดไปเอง</p>
<p>โดยช่วงนี้ ศรีสะเกษ ได้เข้าค่ายฝึกฝึกฝนแล้ว มีการลงนวมแล้วก็เริ่มคุมน้ำหนักตัว แม้กระนั้นดังนี้จำต้องขอเรียนให้แฟนมวยได้รู้เรื่องว่า ข้อตกลงการต่อยทางแมตช์รูม เป็นผู้ถือลิขสิทธิ์ที่จะออกข่าวสารต่างๆอย่างเป็นทางการ พวกเราก็เลยไม่อาจจะจะกล่าวอะไรได้มาก</p>
<p>ไม่ต้องการจะออกข่าวสารใดๆก่อน เพราะว่าจะเป็นการเสียมารยาท ทุกๆอย่างนั้นควรมีการเสวนาในเนื้อหาเร็วๆนี้ ซึ่งผลสรุปที่ออกมา จะมีการแถลงข่าวอย่างเป็นทางการอย่างแน่แท้ พวกเราจะต้องให้เกียรติเขา แม้กระนั้นผมบอกได้เพียงว่า ตอนนี้ไฟต์ถัดไปต้องเป็นสิทธิ์ของ ศรีสะเกษ ที่จะขึ้นทวงแชมป์โลก คืนจาก เอสตราด้า อย่างไม่ต้องสงสัย</p>
<p>ในช่วงเวลาที่ผู้ท้าแข่งจังโก้ออกข่าวสารผ่านประเทศ ขอคว่ำ “ศรีสะเกษ” คว้าชัยชนะโลกเส้นที่ 3 ให้ได้เพื่อชาวเม็กซิโก ด้าน “อาเสี่ยฮุย” สุรชาติ ประเสริฐวุฒินันท์ โปรโมเตอร์เมืองหลวง เห็นด้วย ไฟต์นี้ไม่ง่าย เอสตราด้าเป็นมวยแน่นแฟ้นแรงไม่มีหมด ธาตุทรหดสูง สั่งฝึกซ้อมหนักกว่าเดิม โดยให้เริ่มลงนวมฝึกคู่ตั้งแต่ต้นเดือนหน้า พฤศจิกายน ยังเชื่อมั่นจะเป็นข้างชนะได้อีกรอบ</p>
<p>การเคลื่อนที่ของ “เจ้าแหลม” ศรีสะเกษ นครหลวงโปรโมชั่น แชมป์โลกขวัญใจคนไทยที่มีคิวป้องกันเข็มขัดไฟต์บังคับกับฮวน ฟรานซิสโก เอสตราด้า ผู้ท้าแข่งรองชั้น 1 ชาวเม็กซิโก รวมทั้งสมัยก่อนแชมป์โลก 2 สถาบัน</p>
<p>ปัจจุบัน ทางฝั่งเอสตราด้าได้ออกข่าวสารกับทางหนังสือพิมพ์แคว้นว่า สำหรับการปกป้องไฟต์บังคับที่จะมีขึ้นในวันที่ 24 กุมภาพันธ์ที่เกรทเวสเทิร์นฟอรั่ม อิงเกิลวู๊ด เมืองแคลิฟอร์เนีย ประเทศสหรัฐฯ ตนต้องเป็นข้างลากสายรัดเอวจากเอวแชมป์โลกคนไทยได้แน่ๆ ด้วยเหตุว่าจากที่มองจากเทปการต่อยกับคูเอดราส เพื่อนร่วมชาติ และก็โรมัน กอนซาเลซ แล้ว มีความรู้สึกว่าไม่เท่าไหร่ ตนจะเป็นข้างชนะคว้าแชมป์โลกเส้นที่ 3 กลับแดนจังโก้แน่ๆ</p>
<p>ด้านความพร้อมของศรีสะเกษ “เสี่ยฮุย” สุรชาติ พิสิฐวุฒิความบันเทิง โปรโมเตอร์แล้วก็ผู้จัดการเปิดเผยว่า ขณะนี้เจ้าแหลม เริ่มเข้าค่ายฝึกแล้วเมื่อวันที่ 23 ตุลาคมที่ผ่านมา โดยตอนนี้จะเป็นการฝึกซ้อมแบบเบาๆเพื่อปรับสภาพร่างกายภายหลังจากหยุดไปพัก</p>
<p>ซึ่งโปรแกรมที่ตนวางไว้สำหรับไฟต์นี้มีความคิดว่าจะต้องหนักกว่าเดิม โดยจะให้เริ่มลงนวมฝึกคู่ตั้งแต่เดือน พฤศจิกายนไปเลย ด้วยเหตุว่าเท่าที่มองเอสตราด้าเป็นมวยชนิดบู๊เดินหน้าฆ่ามันสิ่งเดียว ถอยไม่เป็นมีความทรหดสูงและก็พลังหมัดที่เอาจริงเอาจังทีเดียว</p>
<p>โปรโมเตอร์นครหลวงกล่าวอีกว่า ตนก็พึ่งจะรู้ข่าวสารวันต่อยจากที่ เอสตราด้า ออกข่าวสารมาว่าการต่อยจะมีขึ้นในวันที่ 24 เดือนกุมภาพันธ์ ซึ่งเวทีที่นี้เป็นเวทีเดียวกับที่ “สุนัขน ข้าวมันไก่” สมาน ส.จาตุรงค์ เคยชนะ น็อก ฮุมเบอร์โต กอนซาเลซ มาแล้ว ด้วยเหตุนี้ ไฟต์นี้ ตนก็เลยจะต้องเตรียมตัวให้พร้อมกว่าเดิม จะประมาทไม่ได้อย่างเด็ดขาด</p>
<p>ยิ่งเป็นไฟต์บังคับด้วยแล้วเชื่อว่าทางเอสตราด้าเองก็อาจเตรียมพร้อมมาดีเช่นกันเพื่อจะได้แชมป์เส้นนี้ไปให้ได้ แต่ ถึงแม้เอสตราด้าจะเป็นมวยเหนียว มีธาตุทรหดสูงก็ตาม แม้กระนั้นก็ยังมีช่องโหว่เช่นกัน ตนยังเชื่อมั่นพลังหมัดของ เจ้าแหลมจะไม่ทำให้แฟนมวยชาวไทยผิดหวังแน่นอน.</p>

				</div>

				
					<div class="entry-footer">
                        <div class="entry-meta">
                                                    </div>
					</div>

				
			</div>

		</div>

	</article>


                            </div>

                        
                <div class="floating-nav-arrow floating-nav-prev">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                    <div class="post-thumbnail">
                                <img width="150" height="150" src="https://www.mmajacked.com/wp-content/uploads/2021/01/3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="เรื่องนี้ผมไม่ยอม" loading="lazy" />                            </div>
                        
                        <header class="entry-header">
                            <h3 class="entry-title font-size-small">
                                <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%99%e0%b8%b5%e0%b9%89%e0%b8%9c%e0%b8%a1%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a2%e0%b8%ad%e0%b8%a1/" rel="bookmark">
                                    เรื่องนี้ผมไม่ยอม &#8220;ปาเกียว&#8221; โคตรกำปั้นสุดเดือดตั้งค่าหัวคดีฆ่าข่มขืนนางงามปินส์                                </a>
                            </h3>
                        </header>
                    </article>
                </div>

            
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="เรื่อง">
		<h2 class="screen-reader-text">เมนูนำทาง เรื่อง</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%99%e0%b8%b5%e0%b9%89%e0%b8%9c%e0%b8%a1%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a2%e0%b8%ad%e0%b8%a1/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">เรื่องนี้ผมไม่ยอม &#8220;ปาเกียว&#8221; โคตรกำปั้นสุดเดือดตั้งค่าหัวคดีฆ่าข่มขืนนางงามปินส์</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-weight: 400;">ข่าวสารของวงการ มวย วันนี้ ปัจจุบันการใช้บริการผ่านเว็บไซต์ออนไลน์ช่วยให้การเช็คข่าวมวยง่ายและรวดเร็วมากขึ้น ด้วยรูปแบบการใช้งาน <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.fireantzhockey.com/">บ้านบอล</a> </strong></span>ผ่านระบบออนไลน์ ติดตามข่าวสารข้อมูลเด็ด ๆ พร้อมคลิปน่าสนใจ ไฮไลท์ เพื่อให้บริการผู้ที่ต้องการชมไฟท์ที่พลาดหรือตอกย้ำความมันส์ด้วยการดูไฮไลท์ที่ตัดมาแล้วเด็ดแน่นอน รวมถึงการอัพเดทภาพการแข่งขันในสนามแข่งเพื่อให้ ทุกคนได้ชมช็อตเด็ด ๆ แบบที่ไม่ต้องรอชมจากข่าวกีฬาเพียงอย่างเดียวอีกต่อไป</span></p>
<p><span style="font-weight: 400;">บริการติดตามข่าวสารผ่านเว็บไซต์อีกหนึ่งตัวช่วยที่จะทำให้การเชียร์มวยหรือการหาข้อมูลได้ง่าย รวดเร็วยิ่งขึ้น เช็คข่าวมวยไทย <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.lynnmeadowsgolf.com">ข่าวกอล์ฟ</a> </strong></span>แบบเจาะลึกทุกประเด็นเด็ด เพื่อให้บริการเข้าถึงความชอบตามสไตล์ที่คุณต้องการอย่างที่คุณไม่ต้องค้นหาแหล่งข้อมูลจากไหน โดยรวบรวมเอาไว้ให้พร้อมในทุกการรายงานจากทุกไฟท์ของเวทีระดับประเทศหรือระดับโลก ข่าวนักชกไทย นักชกต่างประเทศ ไฟท์พิเศษ หรือกิจกรรมอื่น ๆ เกี่ยวกับมวยก็ติดตามกันได้ทุกอย่าง</span></p>
<p><span style="font-weight: 400;">ข้อดีการใช้งานผ่านเว็บไซต์ที่รวบรวมข่าวมวยเอาไว้ให้ทุกท่านสามารถติดตามครบ การเชื่อมต่อเข้าสู่เว็บข่าวมวยออนไลน์เปิดให้ใช้งาน 24 ชม. ใคร ๆ ก็ใช้งานได้ง่าย ถือว่าเป็นหนึ่งในตัวเลือกที่สำคัญของการรายงานความเคลื่อนไหวของ <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.ozbodyfit.com">ข่าวลิเวอร์พูล ล่าสุด</a> </strong></span>แบบครบทุกประเด็น ช่วยให้การเข้าถึงข้อมูลง่ายและรวดเร็วมากสุด ทุกอย่างง่ายขึ้นเพียงแค่เช็คข่าวผ่านมือถือหรือคอมก็สะดวกและประหยัดเวลาได้ดี เพราะทุกวันนี้แค่เชื่อมต่ออุปกรณ์ของคุณกับอินเตอร์เน็ต ๆ ทุก ๆ อย่างที่คุณอยากรู้ก็สามารถรู้ได้อย่างทันใจ</span></p>
<p><span style="font-weight: 400;">สุดยอดเว็บ</span><span style="font-weight: 400;">รวมข่าวเกี่ยวกับ &#8220;มวยโลก&#8221; ที่คุณจะต้องทึ่งกับข้อมูลรายงานอย่างตรงไปตรงมาให้ความเป็นกลางในทุกหัวข้อข่าวมวย รวมถึงการอัพเดทโปรแกรมแข่งให้ทราบก่อนใคร นอกจากนี้ยังมีบทวิจารณ์ข่าวอย่างตรงไปตรงมาเพื่อช่วยให้คุณได้เห็นถึงการต่อรอง เสียเปรียบหรือเชิงมวยในมุมมองอย่างเซียน จึงเป็นแหล่งข้อมูล <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://jevrille.net/">ข่าวแมนยู</a> </strong></span>ที่น่าเชื่อถือและทำให้</span><span style="font-weight: 400;">คุณสามารถเข้าถึงข่าวสารได้รวดเร็วทันใจ ทันทุกเหตุการณ์ที่คุณจะไม่พลาดแม้แต่หัวข้อเดียว จะมวยรายการเล็ก รายการใหญ่ มวยดารา มวยรายการพิเศษ ก็มีให้ได้ติดตามข่าวสารอย่างครบทุกรส</span></p>
</div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.mmajacked.com/">
				<label>
					<span class="screen-reader-text">ค้นหาสำหรับ:</span>
					<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="ค้นหา" />
			</form></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title font-size-big">เรื่องล่าสุด</h2>
		<ul>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/" aria-current="page">พี่แหลมสุดยอด ส่องคอมเมนต์แฟนกำปั้น หลัง ‘ศรีสะเกษ’ ป้องกันแชมป์</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%99%e0%b8%b5%e0%b9%89%e0%b8%9c%e0%b8%a1%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%a2%e0%b8%ad%e0%b8%a1/">เรื่องนี้ผมไม่ยอม &#8220;ปาเกียว&#8221; โคตรกำปั้นสุดเดือดตั้งค่าหัวคดีฆ่าข่มขืนนางงามปินส์</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%81%e0%b8%a3%e0%b8%b8%e0%b8%99%e0%b8%b2%e0%b8%ac%e0%b8%b4%e0%b8%81%e0%b8%b2%e0%b8%ab%e0%b8%a3%e0%b8%b9/">เปิดกรุนาฬิกาหรู ยอดนักสู้ &#8220;แม็คเกรเกอร์&#8221; มูลค่ารวมกันเป็นล้าน</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%9c%e0%b8%87%e0%b8%b2%e0%b8%94%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c/">ผงาดแชมป์ ศึกวันทรงชัย ก้องชัยโชว์ฟอร์มสุดแกร่ง</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b2%e0%b8%a7%e0%b8%b8%e0%b8%98%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%84%e0%b8%a7%e0%b9%89%e0%b8%b2%e0%b8%8a%e0%b8%b1%e0%b8%a2/">อาวุธหนักคว้าชัย ชูเจริญใส่อาวุธหนักมือเท้าเข่าศอกชนะหนึ่งล้านเล็ก</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget widget_archive"><h2 class="widget-title font-size-big">คลังเก็บ</h2>
			<ul>
					<li><a href='https://www.mmajacked.com/2021/01/'>มกราคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2020/12/'>ธันวาคม 2020</a></li>
	<li><a href='https://www.mmajacked.com/2020/11/'>พฤศจิกายน 2020</a></li>
	<li><a href='https://www.mmajacked.com/2020/07/'>กรกฎาคม 2020</a></li>
			</ul>

			</div><div id="categories-2" class="widget widget_categories"><h2 class="widget-title font-size-big">หมวดหมู่</h2>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://www.mmajacked.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2/">ข่าวมวย</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%aa%e0%b8%b2%e0%b8%81%e0%b8%a5/">ข่าวมวยสากล</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%82%e0%b8%a5%e0%b8%81/">ข่าวมวยโลก</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%84%e0%b8%97%e0%b8%a2/">ข่าวมวยไทย</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.mmajacked.com/category/%e0%b8%97%e0%b8%b5%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%94%e0%b8%a1%e0%b8%a7%e0%b8%a2/">ทีเด็ดมวย</a>
</li>
			</ul>

			</div><div id="meta-2" class="widget widget_meta"><h2 class="widget-title font-size-big">Meta</h2>
		<ul>
						<li><a rel="nofollow" href="https://www.mmajacked.com/wp-login.php">เข้าสู่ระบบ</a></li>
			<li><a href="https://www.mmajacked.com/feed/">เข้าฟีด</a></li>
			<li><a href="https://www.mmajacked.com/comments/feed/">แสดงความเห็นฟีด</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></aside><!-- #secondary -->

            </div>
        </div>
    </div>



            <div class="header-searchbar">
                <div class="header-searchbar-inner primary-bgcolor">
                    <div class="wrapper">
                        <div class="header-searchbar-area">
                            <form role="search" method="get" class="search-form" action="https://www.mmajacked.com/">
				<label>
					<span class="screen-reader-text">ค้นหาสำหรับ:</span>
					<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="ค้นหา" />
			</form>                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper primary-bgcolor">
                <div class="close-offcanvas-menu">
                    <div class="offcanvas-close">
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>
                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-m1-1" class="menu"><li class="brand-home"><a title="Home" href="https://www.mmajacked.com"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><div class="submenu-wrapper"><a href="https://www.mmajacked.com/sitemap_index.xml">SITEMAP</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>
                                    <div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation">
                        <div class="social-menu"><ul id="menu-m1-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml"><span class="screen-reader-text">SITEMAP</span></a></li>
</ul></div>                    </div>
                            </div>
        </div>

    
</div>

<footer id="site-footer" class="nr-site-footer">
        
        
            <div class="site-info nr-footer-layout-1">
                <div class="nr-footer-menu-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                        <div class="column column-6 column-lg-4">
                                                            <div>
                                    <div class="social-menu"><ul id="menu-m1-3" class="nr-footer-social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml"><span class="screen-reader-text">SITEMAP</span></a></li>
</ul></div>                            </div>
                                                    </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-footer-menu">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="nr-copyright-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                            <div class="column column-6 column-lg-4">
                                <div class="nr-footer-logo">
                                                                    </div>
                            </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-copyright-text">
                                    Copyright &copy; 2021 <a href="https://www.mmajacked.com/" title="มวย วันนี้" ><span>มวย วันนี้. </span></a> All rights reserved.<br>Theme: Newsreaders By <a href="https://www.themeinwp.com/theme/newsreaders"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                    
    </footer>
<script src='https://www.mmajacked.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/slick/js/slick.min.js?ver=5.5.3' id='slick-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.5.3' id='theiaStickySidebar-js'></script>
<script id='newsreaders-ajax-js-extra'>
var newsreaders_ajax = {"ajax_url":"https:\/\/www.mmajacked.com\/wp-admin\/admin-ajax.php","ajax_nonce":"013654efa8"};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/ajax.js?ver=5.5.3' id='newsreaders-ajax-js'></script>
<script id='newsreaders-pagination-js-extra'>
var newsreaders_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/www.mmajacked.com\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"013654efa8"};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/pagination.js?ver=5.5.3' id='newsreaders-pagination-js'></script>
<script id='newsreaders-custom-js-extra'>
var newsreaders_custom = {"single_post":"1","newsreaders_ed_post_reaction":""};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/custom.js?ver=5.5.3' id='newsreaders-custom-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/main.js?ver=5.5.3' id='newsreaders-main-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
