<!DOCTYPE html>
<html class="no-js" lang="th">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>สู่ไฟต์เดียว เม็ดเงินสังสุราชนักชกจากประเทศไทยที่สร้างความภูมิใจให้คนทั้งชาติ</title>
	<meta name="description" content="สู่ไฟต์เดียว ชัยชนะของเม็ดเงิน เหนือ ปาเกียวจึงถือเป็นหน้าประวัติศาสตร์ที่ถูกบันทึกไว้ในวงการมวยสากลถึงสุดยอด 8นักชกที่เคยล้มแพ็ค-แมน" />
	<link rel="canonical" href="https://www.mmajacked.com/สู่ไฟต์เดียว/" />
	<meta property="og:locale" content="th_TH" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="สู่ไฟต์เดียว เม็ดเงินสังสุราชนักชกจากประเทศไทยที่สร้างความภูมิใจให้คนทั้งชาติ" />
	<meta property="og:description" content="สู่ไฟต์เดียว ชัยชนะของเม็ดเงิน เหนือ ปาเกียวจึงถือเป็นหน้าประวัติศาสตร์ที่ถูกบันทึกไว้ในวงการมวยสากลถึงสุดยอด 8นักชกที่เคยล้มแพ็ค-แมน" />
	<meta property="og:url" content="https://www.mmajacked.com/สู่ไฟต์เดียว/" />
	<meta property="og:site_name" content="มวย วันนี้" />
	<meta property="article:published_time" content="2021-09-24T08:08:34+00:00" />
	<meta property="article:modified_time" content="2021-09-24T10:07:16+00:00" />
	<meta property="og:image" content="https://www.mmajacked.com/wp-content/uploads/2021/09/0-4.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admins" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 นาที" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mmajacked.com/#website","url":"https://www.mmajacked.com/","name":"\u0e21\u0e27\u0e22 \u0e27\u0e31\u0e19\u0e19\u0e35\u0e49","description":"\u0e2d\u0e31\u0e1e\u0e40\u0e14\u0e17 \u0e02\u0e48\u0e32\u0e27\u0e2a\u0e32\u0e23\u0e27\u0e07\u0e01\u0e32\u0e23\u0e21\u0e27\u0e22 \u0e1c\u0e25\u0e21\u0e27\u0e22 \u0e41\u0e25\u0e30\u0e23\u0e32\u0e04\u0e32\u0e21\u0e27\u0e22 \u0e41\u0e1a\u0e1a\u0e23\u0e27\u0e14\u0e40\u0e23\u0e47\u0e27\u0e41\u0e21\u0e48\u0e19\u0e22\u0e33","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mmajacked.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/#primaryimage","inLanguage":"th","url":"https://www.mmajacked.com/wp-content/uploads/2021/09/0-4.jpg","contentUrl":"https://www.mmajacked.com/wp-content/uploads/2021/09/0-4.jpg","width":640,"height":480,"caption":"\u0e2a\u0e39\u0e48\u0e44\u0e1f\u0e15\u0e4c\u0e40\u0e14\u0e35\u0e22\u0e27"},{"@type":"WebPage","@id":"https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/#webpage","url":"https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/","name":"\u0e2a\u0e39\u0e48\u0e44\u0e1f\u0e15\u0e4c\u0e40\u0e14\u0e35\u0e22\u0e27 \u0e40\u0e21\u0e47\u0e14\u0e40\u0e07\u0e34\u0e19\u0e2a\u0e31\u0e07\u0e2a\u0e38\u0e23\u0e32\u0e0a\u0e19\u0e31\u0e01\u0e0a\u0e01\u0e08\u0e32\u0e01\u0e1b\u0e23\u0e30\u0e40\u0e17\u0e28\u0e44\u0e17\u0e22\u0e17\u0e35\u0e48\u0e2a\u0e23\u0e49\u0e32\u0e07\u0e04\u0e27\u0e32\u0e21\u0e20\u0e39\u0e21\u0e34\u0e43\u0e08\u0e43\u0e2b\u0e49\u0e04\u0e19\u0e17\u0e31\u0e49\u0e07\u0e0a\u0e32\u0e15\u0e34","isPartOf":{"@id":"https://www.mmajacked.com/#website"},"primaryImageOfPage":{"@id":"https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/#primaryimage"},"datePublished":"2021-09-24T08:08:34+00:00","dateModified":"2021-09-24T10:07:16+00:00","author":{"@id":"https://www.mmajacked.com/#/schema/person/3523647577f9cbb25fcfa4fb5cd27b6c"},"description":"\u0e2a\u0e39\u0e48\u0e44\u0e1f\u0e15\u0e4c\u0e40\u0e14\u0e35\u0e22\u0e27 \u0e0a\u0e31\u0e22\u0e0a\u0e19\u0e30\u0e02\u0e2d\u0e07\u0e40\u0e21\u0e47\u0e14\u0e40\u0e07\u0e34\u0e19 \u0e40\u0e2b\u0e19\u0e37\u0e2d \u0e1b\u0e32\u0e40\u0e01\u0e35\u0e22\u0e27\u0e08\u0e36\u0e07\u0e16\u0e37\u0e2d\u0e40\u0e1b\u0e47\u0e19\u0e2b\u0e19\u0e49\u0e32\u0e1b\u0e23\u0e30\u0e27\u0e31\u0e15\u0e34\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c\u0e17\u0e35\u0e48\u0e16\u0e39\u0e01\u0e1a\u0e31\u0e19\u0e17\u0e36\u0e01\u0e44\u0e27\u0e49\u0e43\u0e19\u0e27\u0e07\u0e01\u0e32\u0e23\u0e21\u0e27\u0e22\u0e2a\u0e32\u0e01\u0e25\u0e16\u0e36\u0e07\u0e2a\u0e38\u0e14\u0e22\u0e2d\u0e14 8\u0e19\u0e31\u0e01\u0e0a\u0e01\u0e17\u0e35\u0e48\u0e40\u0e04\u0e22\u0e25\u0e49\u0e21\u0e41\u0e1e\u0e47\u0e04-\u0e41\u0e21\u0e19","breadcrumb":{"@id":"https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/#breadcrumb"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mmajacked.com/"},{"@type":"ListItem","position":2,"name":"\u0e2a\u0e39\u0e48\u0e44\u0e1f\u0e15\u0e4c\u0e40\u0e14\u0e35\u0e22\u0e27 &#8220;\u0e1b\u0e32\u0e40\u0e01\u0e35\u0e22\u0e27 \u0e41\u0e25\u0e30 \u0e40\u0e21\u0e47\u0e14\u0e40\u0e07\u0e34\u0e19 &#8221; : \u0e40\u0e2b\u0e15\u0e38\u0e40\u0e01\u0e34\u0e14\u0e1a\u0e19\u0e15\u0e32\u0e0a\u0e31\u0e48\u0e07 \u0e2a\u0e39\u0e48\u0e44\u0e1f\u0e15\u0e4c\u0e40\u0e14\u0e35\u0e22\u0e27\u0e17\u0e35\u0e48 &#8220;\u0e41\u0e1e\u0e47\u0e04-\u0e41\u0e21\u0e19&#8221; \u0e41\u0e1e\u0e49\u0e19\u0e31\u0e01\u0e15\u0e48\u0e2d\u0e22\u0e44\u0e17\u0e22"}]},{"@type":"Person","@id":"https://www.mmajacked.com/#/schema/person/3523647577f9cbb25fcfa4fb5cd27b6c","name":"admins","image":{"@type":"ImageObject","@id":"https://www.mmajacked.com/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/46d8d939eb3157d0197a0cdc411799d8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/46d8d939eb3157d0197a0cdc411799d8?s=96&d=mm&r=g","caption":"admins"},"url":"https://www.mmajacked.com/author/admins/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="มวย วันนี้ &raquo; ฟีด" href="https://www.mmajacked.com/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mmajacked.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mmajacked.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='newsreaders-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Poppins:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i&#038;display=swap&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese,devanagari' media='all' />
<link rel='stylesheet' id='newsreaders-font-ionicons-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/ionicons/css/ionicons.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/slick/css/slick.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='newsreaders-style-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/style.css?ver=1.0.8' media='all' />
<script src='https://www.mmajacked.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.mmajacked.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mmajacked.com/wp-json/wp/v2/posts/632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmajacked.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmajacked.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.mmajacked.com/?p=632' />
<link rel="alternate" type="application/json+oembed" href="https://www.mmajacked.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmajacked.com%2F%25e0%25b8%25aa%25e0%25b8%25b9%25e0%25b9%2588%25e0%25b9%2584%25e0%25b8%259f%25e0%25b8%2595%25e0%25b9%258c%25e0%25b9%2580%25e0%25b8%2594%25e0%25b8%25b5%25e0%25b8%25a2%25e0%25b8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mmajacked.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmajacked.com%2F%25e0%25b8%25aa%25e0%25b8%25b9%25e0%25b9%2588%25e0%25b9%2584%25e0%25b8%259f%25e0%25b8%2595%25e0%25b9%258c%25e0%25b9%2580%25e0%25b8%2594%25e0%25b8%25b5%25e0%25b8%25a2%25e0%25b8%25a7%2F&#038;format=xml" />

		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	    
    <style type='text/css'>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</style>
    </head>

    <body data-rsssl=1 class="post-template-default single single-post postid-632 single-format-standard nr-multicolor-category twp-single-default right-sidebar">
        <div id="preloader" class="preloader">
            <div id="loader" class="loader"></div>
        </div>
        <div class="scroll-top" id="scroll-top">
            <span><i class="ion ion-ios-arrow-round-up"></i></span>
        </div>

        
        <a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>

        
        
                <div class="nr-breaking-news-section"> 
                    <div class="nr-wrapper clearfix">
                        
                        <div class="nr-title-section">
                            <h2 class="widget-title font-size-big">
                                    Breaking News                            </h2>
                        </div>

                        <div class="nr-breaking-news-slider">

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/00-7-300x182.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%9a%e0%b8%b4%e0%b8%94%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a1%e0%b8%b1%e0%b8%99/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%9a%e0%b8%b4%e0%b8%94%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a1%e0%b8%b1%e0%b8%99/">ระเบิดความมัน ชิงแชมป์โลก 2 คู่ &#8220;โวลคานอฟสกี้ และ ออร์เตก้า&#8221;, &#8220;เชฟเชนโก้ และ เมอร์ฟี่&#8221; ยูเอฟซี266</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/0-300x169.webp')">
                                        <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%94%e0%b8%b4%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%94%e0%b8%b4%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c/">เดิมพันแชมป์ &#8220;เปโตรเซียน และ ซุปเปอร์บอน&#8221; ศึกวัน : เฟิร์ท สติกค์ 15 ตุลาคม 64</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/00-6-300x180.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b3%e0%b8%ab%e0%b8%99%e0%b8%94%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%a5%e0%b9%89%e0%b8%a7/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b3%e0%b8%ab%e0%b8%99%e0%b8%94%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%a5%e0%b9%89%e0%b8%a7/">กำหนดวันแล้ว &#8220;ศรีสะเกษ&#8221; คืนสังเวียนดวล &#8220;คูเอดราส&#8221; เดิมพันแชมป์โลกดับเบิ๊ลยูบีซี</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/0-6-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/5%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%b9%e0%b9%89/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/5%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%b9%e0%b9%89/">5เรื่องต้องรู้ &#8220;เมห์ดี ซาทูต&#8221; ผู้ท้าแข่งแชมป์โลกรายแรกของ &#8220;กัปปิตัน&#8221;</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/0-4-300x225.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/">สู่ไฟต์เดียว &#8220;ปาเกียว และ เม็ดเงิน &#8221; : เหตุเกิดบนตาชั่ง สู่ไฟต์เดียวที่ &#8220;แพ็ค-แมน&#8221; แพ้นักต่อยไทย</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/0-5-300x150.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81/">สู่แชมป์โลก คริสเตียน เคจ นักมวยปล้ำอันเดอร์เรตตลอดกาล สู่แชมป์โลกอย่างสมศักดิ์ศรีในวัย 47 ปี</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/6-2-300x225.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%84%e0%b8%b2%e0%b8%9a%e0%b8%b4%e0%b8%9a%e0%b8%82%e0%b8%ad%e0%b9%80%e0%b8%9b%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%9a/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%84%e0%b8%b2%e0%b8%9a%e0%b8%b4%e0%b8%9a%e0%b8%82%e0%b8%ad%e0%b9%80%e0%b8%9b%e0%b8%a3%e0%b8%b5%e0%b8%a2%e0%b8%9a/">คาบิบขอเปรียบ อดีตแชมป์โลกยูเอฟซีชาวรัสเซียผันตัวเป็นนักฟุตบอล</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/5-2-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%81%e0%b8%a1%e0%b8%95%e0%b8%8a%e0%b9%8c%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%a5%e0%b9%89%e0%b8%a1/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%81%e0%b8%a1%e0%b8%95%e0%b8%8a%e0%b9%8c%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%a5%e0%b9%89%e0%b8%a1/">แมตช์มวยล้ม กอนซาเลซยอดกำปั้นชาวนิการากัวติดโควิด</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/4-2-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%9b%e0%b8%a3%e0%b8%b1%e0%b8%9a%e0%b8%9b%e0%b8%a3%e0%b8%b8%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%9b%e0%b8%a3%e0%b8%b1%e0%b8%9a%e0%b8%9b%e0%b8%a3%e0%b8%b8%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%a1%e0%b9%88/">ปรับปรุงใหม่ ลุมพินีคืนลมหายใจคนวงการมวยอีกครั้งหนึ่ง</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/3-300x234.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%9b%e0%b8%a3%e0%b8%b2%e0%b8%9a%e0%b8%ab%e0%b8%b1%e0%b8%a7%e0%b9%83%e0%b8%88%e0%b8%a1%e0%b8%a7%e0%b8%a2/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%9b%e0%b8%a3%e0%b8%b2%e0%b8%9a%e0%b8%ab%e0%b8%b1%e0%b8%a7%e0%b9%83%e0%b8%88%e0%b8%a1%e0%b8%a7%e0%b8%a2/">มือปราบหัวใจมวย ตำรวจมือปราบผู้มีกีฬามวยไทยในชีวิต</a></h3>
                                    </div>
                                </div>

                            
                        </div>

                    </div>
                </div><!--  nr-breaking-news-section-->
                
<header id="site-header" class="site-header-layout header-layout-1">
        <div class="header-navbar  bg-image site-header-with-image nr-overlay" style="background-image:url('https://www.mmajacked.com/wp-content/themes/newsreaders/assets/images/header-image.jpg')">
        <div class="wrapper">
            <div class="navbar-item navbar-item-left">
                
                <div class="site-branding">
                                            <p class="site-title">
                            <a href="https://www.mmajacked.com/" rel="home">มวย วันนี้</a>
                        </p>
                                            <p class="site-description">
                           <span>อัพเดท ข่าวสารวงการมวย ผลมวย และราคามวย แบบรวดเร็วแม่นยำ</span>
                        </p>
                                    </div><!-- .site-branding -->

                                    <div class="nr-date-time nr-secondary-font">26 September 2021, Sunday</div>
                                
            </div><!-- .navbar-item-left -->

            <div class="navbar-item navbar-item-right">

                <div class="navbar-controls twp-hide-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>                            <span class="nr-tooltip">Search</span>
                        </button>

                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                        <span class="menu-label">
                            Menu                        </span>
                        
                    </button>

                </div>

            </div><!-- .navbar-item-right -->

        </div><!-- .header-inner -->
    </div>

        <div id="sticky-nav-menu" class="sticky-nav-menu" style="height:1px;"></div>
    <div id="navigation" class="nr-navigation-section header-navigation-wrapper">
        <div class="wrapper">
            <nav id="site-navigation" class="main-navigation nr-navigation">
                <div class="navigation-area"><ul id="menu-m1" class="menu"><li class="brand-home"><a title="Home" href="https://www.mmajacked.com"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml">SITEMAP</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div>
        <div class="nr-progress-bar" id="progressbar">
        </div>
    </div><!-- .header-navigation-wrapper -->
</header><!-- #site-header -->

                <div id="content" class="site-content">    <div class="entry-breadcrumb"><div class="wrapper"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.mmajacked.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2/" itemprop="item"><span itemprop="name">ข่าวมวย</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><meta itemprop="position" content="3" /></li></ul></nav></div></div>
    <div class="singular-main-block">
        <div class="wrapper">
            <div class="wrapper-inner">

                <div id="primary" class="content-area">
                    <main id="site-content" role="main">

                        
                            <div class="article-wraper  single-layout-default">

                                
	<article id="post-632" class="post-632 post type-post status-publish format-standard has-post-thumbnail hentry category-8"> 

		<div class="post-thumbnail">
            <img width="640" height="480" src="https://www.mmajacked.com/wp-content/uploads/2021/09/0-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สู่ไฟต์เดียว" loading="lazy" srcset="https://www.mmajacked.com/wp-content/uploads/2021/09/0-4.jpg 640w, https://www.mmajacked.com/wp-content/uploads/2021/09/0-4-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />
        				</div>
			<header class="entry-header entry-header-1">
				<h1 class="entry-title">
		            สู่ไฟต์เดียว &#8220;ปาเกียว และ เม็ดเงิน &#8221; : เหตุเกิดบนตาชั่ง สู่ไฟต์เดียวที่ &#8220;แพ็ค-แมน&#8221; แพ้นักต่อยไทย		        </h1>

			</header>

		
			<div class="nr-category">
				<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2/" rel="category tag">ข่าวมวย</a></span></div></div>			</div>
			<div class="entry-meta">
				<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/09/24/" rel="bookmark"><time class="entry-date published" datetime="2021-09-24T08:08:34+00:00">กันยายน 24, 2021</time><time class="updated" datetime="2021-09-24T10:07:16+00:00">กันยายน 24, 2021</time></a> </span></div></div>
			</div>

				
		<div class="post-content-wrap">

			
			<div class="post-content">
				<div class="entry-content">

					<h2><span style="color: #ff6600;"><strong>สู่ไฟต์เดียว เรื่องสำคัญที่สุดของวงการมวยสากลรอบอาทิตย์ก่อนหน้าที่ผ่านมา อาจหนีไม่พ้น ความแพ้พ่ายของ &#8220;แมนนี่ ปาเกียว&#8221; ตำนานนักต่อยชาวฟิลิปปินส์ </strong></span></h2>
<p><strong><span style="color: #33cccc;">สู่ไฟต์เดียว </span></strong>เรื่องสำคัญที่สุดของวงการมวยสากลรอบอาทิตย์ก่อนหน้าที่ผ่านมา อาจหนีไม่พ้น ความแพ้พ่ายของ &#8220;แมนนี่ ปาเกียว&#8221; ตำนานนักต่อยชาวฟิลิปปินส์ ต่อ ยอร์เดนิส อูกาส ในแมตช์ชิงชนะเลิศโลกรุ่นเวลเตอร์เวตของสโมสรมวยโลก (ดับเบิ๊ลยูบีเอ)</p>
<p>เรื่องที่เกิดขึ้นนี้ นับว่าเป็นจังหวะดีที่จะเชิญให้เราย้อนนึกถึงไฟต์ประวัติศาสตร์เมื่อ 22 ปีกลาย ซึ่งนับว่าเป็นคราวแรก ครั้งเดียว รวมทั้ง ครั้งสุดท้าย ที่นักต่อยคนไทยเอาชนะ ปาเกียวได้สำเร็จ แมน สแตน จะพาคุณไปดูเรื่องราวของไฟต์</p>
<p>ระหว่างปาเกียว กับ เม็ดเงิน สังสุราชที่วุ่นวายตั้งแต่ตอนชั่งน้ำหนัก จนกระทั่งเอามาสู่ผลของการแข่งขันที่ยังคงถูกกล่าวถึงกระทั่งปัจจุบันนี้ ก่อนที่จะปราชัยนักชกไทย ถ้าเกิดเรื่องราวการต่อสู้ของปาเกียว กับ เม็ดเงิน สังสุราช (หรือชื่อเต็ม บุญใส สังสุราช) เกิดขึ้น</p>
<p>เพราะเหตุว่าปัญหาบนตาชั่ง รวมทั้งสิ้นสุดลงด้วยความแพ้พ่ายของนักต่อยชาวฟิลิปปินส์ พวกเราคงจะจำเป็นต้องบอกว่าปาเกียว ดูเหมือนจะผิดโฉลกกับความวุ่นวายในหัวข้อการชั่งน้ำหนัก เนื่องจากความแพ้พ่ายทีแรกในฐานะนักชกมวยระดับมืออาชีพของเขาก็มีสาเหตุมาจากปัญหาที่ตรงนี้</p>
<p>ปาเกียวเริ่มต้นชกมวยอาชีพในปี 1995 ด้วยวัยเพียงแต่ 16 ปี เขาตระเวนชกมวยทั่วฟิลิปปินส์ จนถึงเปลี่ยนเป็นนักต่อยรุ่นไลต์ฟลายเวตที่ดีเยี่ยมที่สุดในบ้านกำเนิด จากการคว้าแชมป์รวด 11 นัดหมายติด รวมทั้งเพื่อแผนการที่ใหญ่มากยิ่งกว่า</p>
<p>ปาเกียวตกลงใจขยับเขยื้อนตัวเองจากรุ่นไลท์ฟลายเวต 108ปอนด์ สู่รุ่นฟลายเวต ซึ่งมีพิกัดน้ำหนักไม่เกิน 112ปอนด์ ปาเกียวในวัยชายหนุ่มก็เลยฟิตกล้ามเพิ่มน้ำหนักตัวเอง หวังซัดกับนักชกคู่ปรปักษ์ รัสติโก ตอร์เรคัมโป ที่ด้อยกว่าปาเกียวอย่างแน่ชัด</p>
<p>เนื่องจากว่าเคยแพ้น็อกมาแล้ว 4 ครั้ง แถมยังน็อกเอาต์คู่แข่งได้เพียงแค่ 5 ครั้ง และไม่ได้ชกมวยสากลเป็นอาชีพหลัก แม้กระนั้นขึ้นชกเพื่อหารายได้เป็นรายได้พิเศษแค่นั้น ไฟต์แรกของปาเกียวในรุ่นฟลายเวต ก็เลยไม่มีความต่างจากการหาหมูมาให้เฉือน</p>
<p>เพื่อทำคะแนนไต่อันดับ แม้กระนั้นจุดหักเหสำคัญอยู่ที่ตรงนี้ เพราะว่าการชกไฟต์ดังที่กล่าวถึงแล้วเป็นแมตช์แบบ &#8220;แชทไวท์&#8221; หรือแมตช์ที่กฏเกณฑ์น้ำหนักไม่เป็นไปตามกำหนดเริ่มแรก โดยแมตช์นี้พิกัดน้ำหนักอยู่ที่ไม่เกิน 111ปอนด์</p>
<p>น้อยกว่าพิกัดฟลายเวต 112 ปอนด์ตามธรรมดา ทำให้ปาเกียวมีน้ำหนักเกินคู่ปรปักษ์แบบไม่ถูกกฎกติกา ปาเกียวจึงถูกลงโทษให้สวมนวมน้ำหนัก 8 ออนซ์ขึ้นชก ขณะที่ตอร์เรคัมโปสวมนวมน้ำหนัก 6 ออนซ์ นี่คือความแตกต่างน้อยนิดแต่มหาศาล</p>
<p>การออกหมัดของปาเกียวเสียเปรียบคู่แข่งอย่างชัดเจน และเป็นตอร์เรคัมโปที่ฉกฉวยความได้เปรียบนี้ ปล่อยหมัดซ้ายเข้าบริเวณลำตัวของปาเกียวในการชกยกที่ 3 เขาร่วงลงไปกองกับพื้นและไม่สามารถลุกขึ้นยืนได้อีก นี่คือความพ่ายแพ้นัดแรกของแพ็ค-แมน</p>
<p>ความพ่ายแพ้ครั้งนั้นกลายเป็นจุดเปลี่ยนสำคัญในชีวิตของปาเกียว แน่นอนว่า ในทางที่ดีขึ้น เพราะหลังจากนั้น ปาเกียวฝึกซ้อมอย่างต่อเนื่องเพื่อปรับปรุงจุดอ่อนของตัวเอง ไม่ว่าจะเป็นการออกหมัดที่ต้องเพิ่มความรุนแรงมากขึ้น</p>
<p>เพราะเขากลายเป็นมวยไร้พิษสง เพียงเพราะน้ำหนักนวมที่ต่างออกไป และยังรวมไปถึงการเสริมความแข็งแกร่งของหน้าท้อง ซึ่งเป็นเป้าโจมตีของคู่ต่อสู้ กล่าวกันว่า ปาเกียวซิทอัพถึงวันละ 1,000 ครั้ง หลังจากความพ่ายแพ้นัดดังกล่าว</p>
<p>ความทุ่มเท ความมุ่งมั่นตรงนี้ ทำให้ปาเกียวกลับมาผงาดในฐานะสุดยอดนักชกรุ่นฟลายเวต เขาคว้าชัยชนะ 15 ไฟต์รวด นับตั้งแต่นั้น รวมถึงชัยชนะเหนือ ฉัตรชัย สาสะกุล ในปี 1998 และคว้าแชมป์โลก ดับเบิ๊ลยูบีเอ รุ่นฟลายเวตมาครอง</p>
<p>สู่ไฟต์เดียว หลังชนะน็อกนักชกชาวไทยในยกที่ 8 ซึ่งถือเป็นชัยชนะที่ยิ่งใหญ่ที่สุดในอาชีพของปาเกียวในขณะนั้น <a href="https://www.mmajacked.com"><strong><span style="color: #0000ff;" data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;มวย วันนี้&quot;}" data-sheets-userformat="{&quot;2&quot;:14782,&quot;4&quot;:{&quot;1&quot;:2,&quot;2&quot;:16777215},&quot;5&quot;:{&quot;1&quot;:[{&quot;1&quot;:2,&quot;2&quot;:0,&quot;5&quot;:{&quot;1&quot;:2,&quot;2&quot;:0}},{&quot;1&quot;:0,&quot;2&quot;:0,&quot;3&quot;:3},{&quot;1&quot;:1,&quot;2&quot;:0,&quot;4&quot;:1}]},&quot;6&quot;:{&quot;1&quot;:[{&quot;1&quot;:2,&quot;2&quot;:0,&quot;5&quot;:{&quot;1&quot;:2,&quot;2&quot;:0}},{&quot;1&quot;:0,&quot;2&quot;:0,&quot;3&quot;:3},{&quot;1&quot;:1,&quot;2&quot;:0,&quot;4&quot;:1}]},&quot;7&quot;:{&quot;1&quot;:[{&quot;1&quot;:2,&quot;2&quot;:0,&quot;5&quot;:{&quot;1&quot;:2,&quot;2&quot;:0}},{&quot;1&quot;:0,&quot;2&quot;:0,&quot;3&quot;:3},{&quot;1&quot;:1,&quot;2&quot;:0,&quot;4&quot;:1}]},&quot;8&quot;:{&quot;1&quot;:[{&quot;1&quot;:2,&quot;2&quot;:0,&quot;5&quot;:{&quot;1&quot;:2,&quot;2&quot;:0}},{&quot;1&quot;:0,&quot;2&quot;:0,&quot;3&quot;:3},{&quot;1&quot;:1,&quot;2&quot;:0,&quot;4&quot;:1}]},&quot;10&quot;:2,&quot;11&quot;:3,&quot;14&quot;:{&quot;1&quot;:2,&quot;2&quot;:10898809},&quot;15&quot;:&quot;\&quot;Cordia New\&quot;&quot;,&quot;16&quot;:14}">มวย วันนี้</span></strong></a></p>
<p><img loading="lazy" class="size-medium wp-image-636 aligncenter" src="https://www.mmajacked.com/wp-content/uploads/2021/09/00-3-300x231.jpg" alt="สู่ไฟต์เดียว" width="300" height="231" srcset="https://www.mmajacked.com/wp-content/uploads/2021/09/00-3-300x231.jpg 300w, https://www.mmajacked.com/wp-content/uploads/2021/09/00-3-768x590.jpg 768w, https://www.mmajacked.com/wp-content/uploads/2021/09/00-3.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3><strong><span style="color: #008000;">ที่สำคัญคือ นี่ถือเป็นเข็มขัดแชมป์โลกเส้นแรกของแพ็ค-แมน อีกด้วย</span></strong></h3>
<p>สู่ไฟต์เดียว ปาเกียว และ เม็ดเงิน หลังจากคว้าแชมป์โลกดับเบิ๊ลยูบีซี รุ่นฟลายเวต ปาเกียวที่อยู่ในวัย 20 ต้นๆ กำลังเป็นมวยคะนองที่มีความมั่นใจเต็มเปี่ยม สิ่งที่เขาต้องการมากที่สุดในขณะนั้น คือการตระเวนทั่วโลกเพื่อป้องกันเข็มขัดในมือ</p>
<p>โดยปาเกียวเริ่มต้นจากชัยชนะเหนือ กาเบรียล ไมร่า นักชกจากเม็กซิโก เป็นการป้องกันแชมป์ครั้งแรกของเขา ปาเกียวพักจากสังเวียนเพื่อเตรียมตัว และฟื้นฟูร่างกายราว 5 เดือน ไฟต์ต่อไปของเขาในเดือนกันยายน 1999</p>
<p>คือการเดินทางมายังอำเภอปากพนัง จังหวัดนครศรีธรรมราช เพื่อป้องกันแชมป์โลกกับเม็ดเงิน ซึ่งขณะนั้นใช้ชื่อว่า &#8220;เม็ดเงิน3 เคแบตเตอรี่&#8221; นักมวยจากจังหวัดร้อยเอ็ด ที่มีเป้าหมายนำเข็มขัดแชมป์เส้นดังกล่าวกลับสู่เมืองไทยอีกครั้ง</p>
<p>ไฟต์นี้ได้รับการจับตามมองจากแฟนมวยเป็นอย่างมาก ไม่ใช่แค่เพราะปาเกียวคือมวยแกร่ง ที่ทำฟอร์มไร้พ่ายมา 15 ไฟต์ติด ส่วนทาง เม็ดเงินก็กำลังมาแรงสุดๆเช่นกัน นักมวยชาวไทยยังไม่เคยแพ้ใครก่อนหน้านั้น แถมยังชนะมา 18 ไฟต์รวด</p>
<p>ซึ่งเป็นการชนะแบบน็อกเอาต์ 11 ครั้ง แถมทั้งสองยังอายุเท่ากันที่ 21 ปีอีกด้วย การพบกันครั้งนี้ของปาเกียว และ เม็ดเงินจึงเดิมพันด้วยศักดิ์ศรีของสองชาติระหว่างนักมวยฟิลิปปินส์กับนักมวยไทย สองดาวรุ่งจากประเทศไหนจะแข็งแกร่งกว่ากัน?</p>
<p>แต่ยังไม่ทันจะได้ชมการชกที่คนทั่วโลกรอคอย เรื่องวุ่นวายกลับเกิดขึ้นบนตาชั่งน้ำหนักอีกครั้ง ปาเกียวเจ้าของแชมป์โลกดับเบิ๊ลยูบีซี ที่ฟิตปั๋งในวัย 21 ปี กลับไม่สามารถทำน้ำหนักได้ตามกำหนด 112 ปอนด์ของรุ่นฟลายเวต</p>
<p>เพราะน้ำหนักของเขาเกินจากพิกัดที่กำหนดไว้ นักชกชาวฟิลิปปินส์ขึ้นชั่งน้ำหนักถึง 5 ครั้ง เพื่อตรวจสอบให้แน่ใจว่าเป็นความผิดพลาดของตาชั่งหรือตัวนักชก ท้ายที่สุด ผลการชั่งทั้ง 5 ครั้ง แสดงผลลัพธ์เอกฉันท์ว่าปาเกียวไม่สามารถทำน้ำหนักตัวได้ตามกำหนด</p>
<p>เขาถูกปลดจากตำแหน่งแชมป์โลกดับเบิ๊ลยูบีซี รุ่นฟลายเวต แต่การชกไฟต์ดังกล่าว จะยังคงมีอยู่ต่อไปตามสิทธิ์ผู้ท้าชิงของเม็ดเงิน หมายความว่า ปาเกียวจะขึ้นชกโดยไร้ความหมาย ส่วนเม็ดเงินไม่มีอะไรจะเสีย และมีทุกอย่างให้ไขว่คว้า</p>
<p>นั่นคือ ตำแหน่งแชมป์โลก เมื่อการชกเริ่มต้นขึ้น สถานการณ์ที่ออกมาไม่เป็นไปตามที่หลายคนคาด ปาเกียวกลายเป็นฝ่ายไล่ถลุงนักชกชาวไทย ราวกับว่า เขายังมีเข็มขัดแชมป์โลกเป็นเดิมพัน แฟนมวยหลายคนมองเห็นความโกรธเกรี้ยวของปาเกียว</p>
<p>ที่ถูกปลดแชมป์ตั้งแต่ยังไม่ทันขึ้นชก และความไม่พอใจนี้แสดงให้เห็นตั้งแต่สิ้นเสียงระฆังแรกในการต่อสู้ แต่จนแล้วจนรอด ความโกรธเกรี้ยวเพียงอย่างเดียวก็ไม่เพียงพอจะทำให้คว้าชัยชนะ และไม่อาจเอาชนะความมุ่งมั่นของผู้ท้าชิงได้</p>
<p>นับตั้งแต่ยกสองเป็นต้นมา เม็ดเงินเป็นฝ่ายกุมความได้เปรียบ ก่อนฉากจบของการต่อสู้จะเกิดขึ้นในยกที่สาม เมื่อเม็ดเงินไล่ต้อนปาเกียวติดเชือก แล้วออกหมัดขวาใส่บริเวณลำตัว จุดอ่อนเดิมที่เคยทำให้ปาเกียวพ่ายแพ้</p>
<p>ครั้งนี้ก็เช่นเดียวกัน ปาเกียวไม่สามารถทนความเจ็บปวดได้ไหว เขาลงไปกองกับพื้น กรรมการสั่นระฆังเป็นการตัดสินแบบ ทีเคโอ ทันที เม็ดเงินกลายเป็นแชมป์โลกดับเบิ๊ลยูบีซี รุ่นฟลายเวตคนใหม่ ถือเป็นครั้งแรกครั้งเดียว และ ครั้งสุดท้ายที่นักชกชาวไทยเอาชนะแมนนี่ ปาเกียวได้สำเร็จ</p>
<p>ความจริงหลังตาชั่ง หากย้อนมองกลับไปจากปี 2021 ชัยชนะของนักมวยชาวไทยเหนือแมนนี่ ปาเกียวอาจทำให้คนทั่วโลกประหลาดใจ แต่ถ้าย้อนกลับไปเวลานั้น ชัยชนะของเม็ดเงินที่เหนือตำนานชาวฟิลิปปินส์ ไม่ได้เกินความคาดหมายขนาดนั้น</p>
<p>เพราะในปี 1999 ปาเกียวยังไม่ใช่ปาเกียวที่โด่งดังแบบทุกวันนี้ ส่วนผลงานและชื่อชั้นของเม็ดเงินนั้นถือว่าสูสีกับปาเกียว ดั่งที่เราได้กล่าวไป แต่ความประหลาดใจที่ถูกพูดถึงจริงๆคือเรื่องราวบนตาชั่ง ว่าเหตุใดนักชกระดับแชมป์โลกที่สภาพร่างกายฟิตเปรี๊ยะด้วยวัย 21ปี</p>
<p>ถึงไม่สามารถกดน้ำหนักตัวเองลงตามพิกัด 112 ปอนด์ของรุ่นฟลายเวตได้? เว็บไซต์ เคยเขียนตั้งข้อสังเกตเกี่ยวกับเหตุการณ์ที่เกิดขึ้นเอาไว้ว่า &#8220;ผมสงสัยว่ามันเป็นไปได้จริงหรือที่ปาเกียวจะประมาท จนไม่สามารถทำน้ำหนักได้ตามพิกัดที่กำหนด</p>
<p>แต่ตอนนั้นเขาก็ยังเด็กมาก และอาจจะทำผิดพลาดตรงนี้จริงๆ เนื่องจากความรับผิดชอบต่ออาชีพของตัวเองที่ยังไม่มากพอ&#8221; เห็นได้ชัดว่า ข้อสังเกตข้างต้นสื่อถึงความจริงที่อาจเป็นไปได้สองทาง อย่างแรกคือ ปาเกียวในวัยหนุ่มประมาท และทำน้ำหนักพลาดเอง</p>
<p>อย่างที่สองคือ เกิดอะไรไม่ชอบมาพากลขึ้น เพราะอย่างที่รู้ว่า ไฟต์นี้เกิดขึ้นในประเทศไทยซึ่งเป็นบ้านของผู้ท้าชิง จึงไม่ใช่เรื่องแปลกที่จะมีทฤษฎีสมคบคิดเกิดขึ้นได้ คนที่จะตอบความจริงที่เกิดขึ้นได้ดีที่สุด คงหนีไม่พ้นแมนนี่ ปาเกียวเอง</p>
<p>ซึ่งเขาเคยพูดถึงเบื้องหลังการเสียแชมป์ครั้งนี้กับช่องโทรทัศน์ในประเทศฟิลิปปินส์ว่า เป็นความผิดพลาดของเขาเองในเรื่องการทำน้ำหนัก ไม่ได้เกี่ยวข้องกับฝ่ายจัดการแข่งขันหรือผู้ท้าชิงชาวไทยแต่อย่างใด &#8220;ตอนนั้นผมน้ำหนักมากเกินไป</p>
<p>ผมไม่สามารถทำน้ำหนักตามพิกัดได้ และพวกเขาก็เอาเข็มขัดไปจากผม&#8221; ปาเกียวให้สัมภาษณ์กับ แอนโทนี ตาเบอร์นา พิธีกรชื่อดังชาวฟิลิปปินส์ &#8220;ร่างกายของผมไม่สามารถฟื้นฟูได้อย่างเต็มที่ ผมจึงบอกกับตัวเองว่า ผมจะก้าวสู่รุ่นน้ำหนักที่สูงขึ้นไป</p>
<p>และหันหลังให้กับรุ่นฟลายเวต ผมคิดกับตัวเองเสมอว่า เราจะชนะไฟต์นี้ไปทำไม?&#8221; คำพูดของปาเกียวสอดคล้องกับสิ่งที่เกิดขึ้นจริงหลังจากนั้น เพราะการชกกับเม็ดเงินคือไฟต์สุดท้ายของเขาในรุ่นฟลายเวต ก่อนจะก้าวสู่รุ่นซูเปอร์แบนตั้มเวต (หรือ จูเนียร์เฟเธอร์เวต) 122ปอนด์</p>
<p>และก้าวไปคว้าแชมป์ดับเบิ๊ลยูบีซี อินเตอร์เนชั่นเนล จากชัยชนะเหนือ เรย์นันเต้ เจมิลิ ในไฟต์ถัดมา ซึ่งเป็นก้าวแรกของการเดินทางสู่สหรัฐอเมริกาในเวลาต่อมา ทางฝั่งของ เม็ดเงินนั้น หลังจากเอาชนะปาเกียวได้สำเร็จ เขาป้องกันแชมป์โลกดับเบิ๊ลยูบีซี รุ่นฟลายเวตได้ 1 สมัย</p>
<p>ก่อนเสียแชมป์ให้แก่ มัลคอม ทูญาเกา นักชกจากฟิลิปปินส์ หลังจากนั้นเม็ดเงินจึงก้าวสู่รุ่นซูเปอร์ฟลายเวต 115ปอนด์ และคว้าแชมป์เอเชียจากสมาคม เอบีซี มาครองได้สำเร็จ แถมยังคว้าชัยชนะอีก 37ครั้ง นับจากที่ชนะปาเกียว</p>
<p>แต่ไม่มีครั้งไหนที่พาเขากลับไปสู่การชิงแชมป์โลกอีกเลย แม้เส้นทางของปาเกียว และ เม็ดเงินหลังจากไฟต์ที่จังหวัดนครศรีธรรมราช จะดำเนินไปคนละทิศละทาง แต่เราไม่สามารถพูดได้เลยว่า &#8220;เม็ดเงินชนะเพราะปาเกียวไม่เอาจริง&#8221; หรือ &#8220;เม็ดเงิน</p>
<p>ชนะเพราะปาเกียวสู้แบบไร้แรงบันดาลใจ&#8221; เพราะท้ายที่สุดแล้ว นักสู้ทุกคนย่อมใส่เกินร้อยบนสังเวียน และชัยชนะก็ตกเป็นของนักมวยจากประเทศไทย ชัยชนะของเม็ดเงิน เหนือ ปาเกียวจึงถือเป็นหน้าประวัติศาสตร์ที่ถูกบันทึกไว้ในวงการมวยสากล</p>
<p>สู่ไฟต์เดียว ถึงสุดยอด 8 นักชกที่เคยล้มแพ็ค-แมน บนสังเวียนได้ ซึ่งหนึ่งในนั้นคือเม็ดเงิน สังสุราชนักชกจากประเทศไทยที่สร้างความภูมิใจให้คนทั้งชาติ</p>

				</div>

				
					<div class="entry-footer">
                        <div class="entry-meta">
                                                    </div>
					</div>

				
			</div>

		</div>

	</article>


                            </div>

                        
                <div class="floating-nav-arrow floating-nav-prev">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                    <div class="post-thumbnail">
                                <img width="150" height="150" src="https://www.mmajacked.com/wp-content/uploads/2021/09/0-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="สู่แชมป์โลก" loading="lazy" />                            </div>
                        
                        <header class="entry-header">
                            <h3 class="entry-title font-size-small">
                                <a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81/" rel="bookmark">
                                    สู่แชมป์โลก คริสเตียน เคจ นักมวยปล้ำอันเดอร์เรตตลอดกาล สู่แชมป์โลกอย่างสมศักดิ์ศรีในวัย 47 ปี                                </a>
                            </h3>
                        </header>
                    </article>
                </div>

            
                <div class="floating-nav-arrow floating-nav-next">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M16.172 9l-6.071-6.071 1.414-1.414 8.485 8.485-8.485 8.485-1.414-1.414 6.071-6.071h-16.172v-2z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                <div class="post-thumbnail">
                            <img width="150" height="150" src="https://www.mmajacked.com/wp-content/uploads/2021/09/0-6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="5เรื่องต้องรู้" loading="lazy" />                        </div>
                                                
                        <header class="entry-header">
                            <h3 class="entry-title font-size-small">
                                <a href="https://www.mmajacked.com/5%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%b9%e0%b9%89/" rel="bookmark">
                                    5เรื่องต้องรู้ &#8220;เมห์ดี ซาทูต&#8221; ผู้ท้าแข่งแชมป์โลกรายแรกของ &#8220;กัปปิตัน&#8221;                                </a>
                            </h3>
                        </header>

                    </article>

                </div>

            
    			<div class="theme-block related-posts-area">

    	        	
    		            <div class="theme-block-headline">
    	                    <h2 class="theme-block-title font-size-big">
    	                        Related Post    	                    </h2>
    		            </div>
                        
    		        
    	            <div class="related-posts">

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/00-7-300x182.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%9a%e0%b8%b4%e0%b8%94%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a1%e0%b8%b1%e0%b8%99/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="ระเบิดความมัน ชิงแชมป์โลก 2 คู่ &#8220;โวลคานอฟสกี้ และ ออร์เตก้า&#8221;, &#8220;เชฟเชนโก้ และ เมอร์ฟี่&#8221; ยูเอฟซี266" alt="ระเบิดความมัน ชิงแชมป์โลก 2 คู่ &#8220;โวลคานอฟสกี้ และ ออร์เตก้า&#8221;, &#8220;เชฟเชนโก้ และ เมอร์ฟี่&#8221; ยูเอฟซี266">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%9a%e0%b8%b4%e0%b8%94%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a1%e0%b8%b1%e0%b8%99/" rel="bookmark">
                                                        ระเบิดความมัน ชิงแชมป์โลก 2 คู่ &#8220;โวลคานอฟสกี้ และ ออร์เตก้า&#8221;, &#8220;เชฟเชนโก้ และ เมอร์ฟี่&#8221; ยูเอฟซี266                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/09/25/" rel="bookmark"><time class="entry-date published" datetime="2021-09-25T10:23:04+00:00">กันยายน 25, 2021</time><time class="updated" datetime="2021-09-25T11:24:44+00:00">กันยายน 25, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/0-300x169.webp')">
                                                    <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%94%e0%b8%b4%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="เดิมพันแชมป์ &#8220;เปโตรเซียน และ ซุปเปอร์บอน&#8221; ศึกวัน : เฟิร์ท สติกค์ 15 ตุลาคม 64" alt="เดิมพันแชมป์ &#8220;เปโตรเซียน และ ซุปเปอร์บอน&#8221; ศึกวัน : เฟิร์ท สติกค์ 15 ตุลาคม 64">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%94%e0%b8%b4%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c/" rel="bookmark">
                                                        เดิมพันแชมป์ &#8220;เปโตรเซียน และ ซุปเปอร์บอน&#8221; ศึกวัน : เฟิร์ท สติกค์ 15 ตุลาคม 64                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/09/25/" rel="bookmark"><time class="entry-date published" datetime="2021-09-25T06:36:20+00:00">กันยายน 25, 2021</time><time class="updated" datetime="2021-09-25T09:23:58+00:00">กันยายน 25, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/00-6-300x180.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b3%e0%b8%ab%e0%b8%99%e0%b8%94%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%a5%e0%b9%89%e0%b8%a7/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="กำหนดวันแล้ว &#8220;ศรีสะเกษ&#8221; คืนสังเวียนดวล &#8220;คูเอดราส&#8221; เดิมพันแชมป์โลกดับเบิ๊ลยูบีซี" alt="กำหนดวันแล้ว &#8220;ศรีสะเกษ&#8221; คืนสังเวียนดวล &#8220;คูเอดราส&#8221; เดิมพันแชมป์โลกดับเบิ๊ลยูบีซี">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b3%e0%b8%ab%e0%b8%99%e0%b8%94%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%a5%e0%b9%89%e0%b8%a7/" rel="bookmark">
                                                        กำหนดวันแล้ว &#8220;ศรีสะเกษ&#8221; คืนสังเวียนดวล &#8220;คูเอดราส&#8221; เดิมพันแชมป์โลกดับเบิ๊ลยูบีซี                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/09/24/" rel="bookmark"><time class="entry-date published" datetime="2021-09-24T14:02:06+00:00">กันยายน 24, 2021</time><time class="updated" datetime="2021-09-24T16:13:27+00:00">กันยายน 24, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/0-6-300x200.jpg')">
                                                    <a href="https://www.mmajacked.com/5%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%b9%e0%b9%89/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="5เรื่องต้องรู้ &#8220;เมห์ดี ซาทูต&#8221; ผู้ท้าแข่งแชมป์โลกรายแรกของ &#8220;กัปปิตัน&#8221;" alt="5เรื่องต้องรู้ &#8220;เมห์ดี ซาทูต&#8221; ผู้ท้าแข่งแชมป์โลกรายแรกของ &#8220;กัปปิตัน&#8221;">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/5%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%b9%e0%b9%89/" rel="bookmark">
                                                        5เรื่องต้องรู้ &#8220;เมห์ดี ซาทูต&#8221; ผู้ท้าแข่งแชมป์โลกรายแรกของ &#8220;กัปปิตัน&#8221;                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/09/24/" rel="bookmark"><time class="entry-date published" datetime="2021-09-24T11:57:23+00:00">กันยายน 24, 2021</time><time class="updated" datetime="2021-09-24T13:47:59+00:00">กันยายน 24, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/0-5-300x150.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="สู่แชมป์โลก คริสเตียน เคจ นักมวยปล้ำอันเดอร์เรตตลอดกาล สู่แชมป์โลกอย่างสมศักดิ์ศรีในวัย 47 ปี" alt="สู่แชมป์โลก คริสเตียน เคจ นักมวยปล้ำอันเดอร์เรตตลอดกาล สู่แชมป์โลกอย่างสมศักดิ์ศรีในวัย 47 ปี">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81/" rel="bookmark">
                                                        สู่แชมป์โลก คริสเตียน เคจ นักมวยปล้ำอันเดอร์เรตตลอดกาล สู่แชมป์โลกอย่างสมศักดิ์ศรีในวัย 47 ปี                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/09/24/" rel="bookmark"><time class="entry-date published" datetime="2021-09-24T06:19:05+00:00">กันยายน 24, 2021</time><time class="updated" datetime="2021-09-24T11:39:56+00:00">กันยายน 24, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/09/9-6-300x200.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%94%e0%b8%a7%e0%b8%a5%e0%b9%80%e0%b8%94%e0%b8%b7%e0%b8%ad%e0%b8%94/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="มวยดวลเดือด กลับมาจัดได้แล้ว" alt="มวยดวลเดือด กลับมาจัดได้แล้ว">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%94%e0%b8%a7%e0%b8%a5%e0%b9%80%e0%b8%94%e0%b8%b7%e0%b8%ad%e0%b8%94/" rel="bookmark">
                                                        มวยดวลเดือด กลับมาจัดได้แล้ว                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/09/12/" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-12T07:49:20+00:00">กันยายน 12, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
    	            </div>

    			</div>

    		
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="เรื่อง">
		<h2 class="screen-reader-text">เมนูนำทาง เรื่อง</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c%e0%b9%82%e0%b8%a5%e0%b8%81/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">สู่แชมป์โลก คริสเตียน เคจ นักมวยปล้ำอันเดอร์เรตตลอดกาล สู่แชมป์โลกอย่างสมศักดิ์ศรีในวัย 47 ปี</span></a></div><div class="nav-next"><a href="https://www.mmajacked.com/5%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%b9%e0%b9%89/" rel="next"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M16.172 9l-6.071-6.071 1.414-1.414 8.485 8.485-8.485 8.485-1.414-1.414 6.071-6.071h-16.172v-2z" /></svg></span><span class="screen-reader-text">Next post:</span><span class="post-title">5เรื่องต้องรู้ &#8220;เมห์ดี ซาทูต&#8221; ผู้ท้าแข่งแชมป์โลกรายแรกของ &#8220;กัปปิตัน&#8221;</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-weight: 400;">ข่าวสารของวงการ มวย วันนี้ ปัจจุบันการใช้บริการผ่านเว็บไซต์ออนไลน์ช่วยให้การเช็คข่าวมวยง่ายและรวดเร็วมากขึ้น ด้วยรูปแบบการใช้งาน <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.fireantzhockey.com/">บ้านบอล</a> </strong></span>ผ่านระบบออนไลน์ ติดตามข่าวสารข้อมูลเด็ด ๆ พร้อมคลิปน่าสนใจ ไฮไลท์ เพื่อให้บริการผู้ที่ต้องการชมไฟท์ที่พลาดหรือตอกย้ำความมันส์ด้วยการดูไฮไลท์ที่ตัดมาแล้วเด็ดแน่นอน รวมถึงการอัพเดทภาพการแข่งขันในสนามแข่งเพื่อให้ ทุกคนได้ชมช็อตเด็ด ๆ แบบที่ไม่ต้องรอชมจากข่าวกีฬาเพียงอย่างเดียวอีกต่อไป</span></p>
<p><span style="font-weight: 400;">บริการติดตามข่าวสารผ่านเว็บไซต์อีกหนึ่งตัวช่วยที่จะทำให้การเชียร์มวยหรือการหาข้อมูลได้ง่าย รวดเร็วยิ่งขึ้น เช็คข่าวมวยไทย <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.lynnmeadowsgolf.com">ข่าวกอล์ฟ</a> </strong></span>แบบเจาะลึกทุกประเด็นเด็ด เพื่อให้บริการเข้าถึงความชอบตามสไตล์ที่คุณต้องการอย่างที่คุณไม่ต้องค้นหาแหล่งข้อมูลจากไหน โดยรวบรวมเอาไว้ให้พร้อมในทุกการรายงานจากทุกไฟท์ของเวทีระดับประเทศหรือระดับโลก ข่าวนักชกไทย นักชกต่างประเทศ ไฟท์พิเศษ หรือกิจกรรมอื่น ๆ เกี่ยวกับมวยก็ติดตามกันได้ทุกอย่าง</span></p>
<p><span style="font-weight: 400;">ข้อดีการใช้งานผ่านเว็บไซต์ที่รวบรวมข่าวมวยเอาไว้ให้ทุกท่านสามารถติดตามครบ การเชื่อมต่อเข้าสู่เว็บข่าวมวยออนไลน์เปิดให้ใช้งาน 24 ชม. ใคร ๆ ก็ใช้งานได้ง่าย ถือว่าเป็นหนึ่งในตัวเลือกที่สำคัญของการรายงานความเคลื่อนไหวของ <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.ozbodyfit.com">ข่าวลิเวอร์พูล ล่าสุด</a> </strong></span>แบบครบทุกประเด็น ช่วยให้การเข้าถึงข้อมูลง่ายและรวดเร็วมากสุด ทุกอย่างง่ายขึ้นเพียงแค่เช็คข่าวผ่านมือถือหรือคอมก็สะดวกและประหยัดเวลาได้ดี เพราะทุกวันนี้แค่เชื่อมต่ออุปกรณ์ของคุณกับอินเตอร์เน็ต ๆ ทุก ๆ อย่างที่คุณอยากรู้ก็สามารถรู้ได้อย่างทันใจ</span></p>
<p><span style="font-weight: 400;">สุดยอดเว็บ</span><span style="font-weight: 400;">รวมข่าวเกี่ยวกับ &#8220;มวยโลก&#8221; ที่คุณจะต้องทึ่งกับข้อมูลรายงานอย่างตรงไปตรงมาให้ความเป็นกลางในทุกหัวข้อข่าวมวย รวมถึงการอัพเดทโปรแกรมแข่งให้ทราบก่อนใคร นอกจากนี้ยังมีบทวิจารณ์ข่าวอย่างตรงไปตรงมาเพื่อช่วยให้คุณได้เห็นถึงการต่อรอง เสียเปรียบหรือเชิงมวยในมุมมองอย่างเซียน จึงเป็นแหล่งข้อมูล <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://jevrille.net/">ข่าวแมนยู</a> </strong></span>ที่น่าเชื่อถือและทำให้</span><span style="font-weight: 400;">คุณสามารถเข้าถึงข่าวสารได้รวดเร็วทันใจ ทันทุกเหตุการณ์ที่คุณจะไม่พลาดแม้แต่หัวข้อเดียว จะมวยรายการเล็ก รายการใหญ่ มวยดารา มวยรายการพิเศษ ก็มีให้ได้ติดตามข่าวสารอย่างครบทุกรส</span></p>
</div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.mmajacked.com/">
				<label>
					<span class="screen-reader-text">ค้นหาสำหรับ:</span>
					<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="ค้นหา" />
			</form></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title font-size-big">เรื่องล่าสุด</h2>
		<ul>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%9a%e0%b8%b4%e0%b8%94%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a1%e0%b8%b1%e0%b8%99/">ระเบิดความมัน ชิงแชมป์โลก 2 คู่ &#8220;โวลคานอฟสกี้ และ ออร์เตก้า&#8221;, &#8220;เชฟเชนโก้ และ เมอร์ฟี่&#8221; ยูเอฟซี266</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%94%e0%b8%b4%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%8a%e0%b8%a1%e0%b8%9b%e0%b9%8c/">เดิมพันแชมป์ &#8220;เปโตรเซียน และ ซุปเปอร์บอน&#8221; ศึกวัน : เฟิร์ท สติกค์ 15 ตุลาคม 64</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b3%e0%b8%ab%e0%b8%99%e0%b8%94%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b9%81%e0%b8%a5%e0%b9%89%e0%b8%a7/">กำหนดวันแล้ว &#8220;ศรีสะเกษ&#8221; คืนสังเวียนดวล &#8220;คูเอดราส&#8221; เดิมพันแชมป์โลกดับเบิ๊ลยูบีซี</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/5%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%a3%e0%b8%b9%e0%b9%89/">5เรื่องต้องรู้ &#8220;เมห์ดี ซาทูต&#8221; ผู้ท้าแข่งแชมป์โลกรายแรกของ &#8220;กัปปิตัน&#8221;</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%aa%e0%b8%b9%e0%b9%88%e0%b9%84%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%b5%e0%b8%a2%e0%b8%a7/" aria-current="page">สู่ไฟต์เดียว &#8220;ปาเกียว และ เม็ดเงิน &#8221; : เหตุเกิดบนตาชั่ง สู่ไฟต์เดียวที่ &#8220;แพ็ค-แมน&#8221; แพ้นักต่อยไทย</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget widget_archive"><h2 class="widget-title font-size-big">คลังเก็บ</h2>
			<ul>
					<li><a href='https://www.mmajacked.com/2021/09/'>กันยายน 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/08/'>สิงหาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/07/'>กรกฎาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/06/'>มิถุนายน 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/05/'>พฤษภาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/04/'>เมษายน 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/03/'>มีนาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/02/'>กุมภาพันธ์ 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/01/'>มกราคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2020/12/'>ธันวาคม 2020</a></li>
	<li><a href='https://www.mmajacked.com/2020/11/'>พฤศจิกายน 2020</a></li>
	<li><a href='https://www.mmajacked.com/2020/07/'>กรกฎาคม 2020</a></li>
			</ul>

			</div><div id="categories-2" class="widget widget_categories"><h2 class="widget-title font-size-big">หมวดหมู่</h2>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://www.mmajacked.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2/">ข่าวมวย</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%aa%e0%b8%b2%e0%b8%81%e0%b8%a5/">ข่าวมวยสากล</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%82%e0%b8%a5%e0%b8%81/">ข่าวมวยโลก</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%84%e0%b8%97%e0%b8%a2/">ข่าวมวยไทย</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.mmajacked.com/category/%e0%b8%97%e0%b8%b5%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%94%e0%b8%a1%e0%b8%a7%e0%b8%a2/">ทีเด็ดมวย</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.mmajacked.com/category/%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%84%e0%b8%97%e0%b8%a27%e0%b8%aa%e0%b8%b5/">มวยไทย7สี</a>
</li>
			</ul>

			</div><div id="meta-2" class="widget widget_meta"><h2 class="widget-title font-size-big">Meta</h2>
		<ul>
						<li><a rel="nofollow" href="https://www.mmajacked.com/wp-login.php">เข้าสู่ระบบ</a></li>
			<li><a href="https://www.mmajacked.com/feed/">เข้าฟีด</a></li>
			<li><a href="https://www.mmajacked.com/comments/feed/">แสดงความเห็นฟีด</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></aside><!-- #secondary -->

            </div>
        </div>
    </div>



            <div class="header-searchbar">
                <div class="header-searchbar-inner primary-bgcolor">
                    <div class="wrapper">
                        <div class="header-searchbar-area">
                            <a href="javascript:void(0)" class="skip-link-search-start"></a>
                            <form role="search" method="get" class="search-form" action="https://www.mmajacked.com/">
				<label>
					<span class="screen-reader-text">ค้นหาสำหรับ:</span>
					<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="ค้นหา" />
			</form>                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                            <a href="javascript:void(0)" class="skip-link-search-end"></a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper primary-bgcolor">
                <div class="close-offcanvas-menu">
                    <div class="offcanvas-close">
                        <a href="javascript:void(0)" class="skip-link-menu-start"></a>
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>
                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-m1-1" class="menu"><li class="brand-home"><a title="Home" href="https://www.mmajacked.com"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><div class="submenu-wrapper"><a href="https://www.mmajacked.com/sitemap_index.xml">SITEMAP</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>
                                    <div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation">
                        <div class="social-menu"><ul id="menu-m1-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml"><span class="screen-reader-text">SITEMAP</span></a></li>
</ul></div>                    </div>
                            </div>
        </div>

    
</div>

<footer id="site-footer" class="nr-site-footer">
        
        
            <div class="site-info nr-footer-layout-1">
                <div class="nr-footer-menu-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                        <div class="column column-6 column-lg-4">
                                                            <div>
                                    <div class="social-menu"><ul id="menu-m1-3" class="nr-footer-social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml"><span class="screen-reader-text">SITEMAP</span></a></li>
</ul></div>                            </div>
                                                    </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-footer-menu">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="nr-copyright-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                            <div class="column column-6 column-lg-4">
                                <div class="nr-footer-logo">
                                                                    </div>
                            </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-copyright-text">
                                    Copyright &copy; 2021 <a href="https://www.mmajacked.com/" title="มวย วันนี้" ><span>มวย วันนี้. </span></a> All rights reserved.<br>Theme: Newsreaders By <a href="https://www.themeinwp.com/theme/newsreaders"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                    
    </footer>
<script src='https://www.mmajacked.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/slick/js/slick.min.js?ver=5.8.1' id='slick-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.8.1' id='theiaStickySidebar-js'></script>
<script id='newsreaders-ajax-js-extra'>
var newsreaders_ajax = {"ajax_url":"https:\/\/www.mmajacked.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e1456c8081"};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/ajax.js?ver=5.8.1' id='newsreaders-ajax-js'></script>
<script id='newsreaders-pagination-js-extra'>
var newsreaders_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/www.mmajacked.com\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"e1456c8081"};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/pagination.js?ver=5.8.1' id='newsreaders-pagination-js'></script>
<script id='newsreaders-custom-js-extra'>
var newsreaders_custom = {"single_post":"1","newsreaders_ed_post_reaction":""};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/custom.js?ver=5.8.1' id='newsreaders-custom-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/main.js?ver=5.8.1' id='newsreaders-main-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>
