<!DOCTYPE html>
<html class="no-js" lang="th">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>เจคพอลถูกล้อเลียน พอล ถูกเตรียมขึ้นสังเวียนมวยเป็นครั้งที่ 6 ในฐานะมืออาชีพ</title>
	<meta name="description" content="เจคพอลถูกล้อเลียน เจคพอล ถูกล้อเลียนโดยเดลต้า แอร์ไลน์ส ซึ่งกล่าวหายูทูบเบอร์ว่า กลัว หลังจากได้รับการติดต่อจากฮาซิม ราห์มาน จูเนียร์" />
	<link rel="canonical" href="https://www.mmajacked.com/เจคพอลถูกล้อเลียน/" />
	<meta property="og:locale" content="th_TH" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="เจคพอลถูกล้อเลียน พอล ถูกเตรียมขึ้นสังเวียนมวยเป็นครั้งที่ 6 ในฐานะมืออาชีพ" />
	<meta property="og:description" content="เจคพอลถูกล้อเลียน เจคพอล ถูกล้อเลียนโดยเดลต้า แอร์ไลน์ส ซึ่งกล่าวหายูทูบเบอร์ว่า กลัว หลังจากได้รับการติดต่อจากฮาซิม ราห์มาน จูเนียร์" />
	<meta property="og:url" content="https://www.mmajacked.com/เจคพอลถูกล้อเลียน/" />
	<meta property="og:site_name" content="มวย วันนี้" />
	<meta property="article:published_time" content="2022-08-11T12:27:17+00:00" />
	<meta property="article:modified_time" content="2022-08-11T12:40:20+00:00" />
	<meta property="og:image" content="https://www.mmajacked.com/wp-content/uploads/2022/08/33-8.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="433" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admins" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 นาที" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mmajacked.com/#website","url":"https://www.mmajacked.com/","name":"มวย วันนี้","description":"อัพเดท ข่าวสารวงการมวย ผลมวย และราคามวย แบบรวดเร็วแม่นยำ","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mmajacked.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/#primaryimage","inLanguage":"th","url":"https://www.mmajacked.com/wp-content/uploads/2022/08/33-8.jpg","contentUrl":"https://www.mmajacked.com/wp-content/uploads/2022/08/33-8.jpg","width":768,"height":433,"caption":"เจคพอลถูกล้อเลียน"},{"@type":"WebPage","@id":"https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/#webpage","url":"https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/","name":"เจคพอลถูกล้อเลียน พอล ถูกเตรียมขึ้นสังเวียนมวยเป็นครั้งที่ 6 ในฐานะมืออาชีพ","isPartOf":{"@id":"https://www.mmajacked.com/#website"},"primaryImageOfPage":{"@id":"https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/#primaryimage"},"datePublished":"2022-08-11T12:27:17+00:00","dateModified":"2022-08-11T12:40:20+00:00","author":{"@id":"https://www.mmajacked.com/#/schema/person/3523647577f9cbb25fcfa4fb5cd27b6c"},"description":"เจคพอลถูกล้อเลียน เจคพอล ถูกล้อเลียนโดยเดลต้า แอร์ไลน์ส ซึ่งกล่าวหายูทูบเบอร์ว่า กลัว หลังจากได้รับการติดต่อจากฮาซิม ราห์มาน จูเนียร์","breadcrumb":{"@id":"https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/#breadcrumb"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.mmajacked.com/"},{"@type":"ListItem","position":2,"name":"เจคพอลถูกล้อเลียน หลังการชกถูกยกเลิก เพราะน้ำหนัก"}]},{"@type":"Person","@id":"https://www.mmajacked.com/#/schema/person/3523647577f9cbb25fcfa4fb5cd27b6c","name":"admins","image":{"@type":"ImageObject","@id":"https://www.mmajacked.com/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/46d8d939eb3157d0197a0cdc411799d8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/46d8d939eb3157d0197a0cdc411799d8?s=96&d=mm&r=g","caption":"admins"},"url":"https://www.mmajacked.com/author/admins/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="มวย วันนี้ &raquo; ฟีด" href="https://www.mmajacked.com/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mmajacked.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mmajacked.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='newsreaders-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Poppins:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i&#038;display=swap&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese,devanagari' media='all' />
<link rel='stylesheet' id='newsreaders-font-ionicons-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/ionicons/css/ionicons.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/slick/css/slick.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='newsreaders-style-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/style.css?ver=1.0.9' media='all' />
<script src='https://www.mmajacked.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.mmajacked.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mmajacked.com/wp-json/wp/v2/posts/3132" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmajacked.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmajacked.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.mmajacked.com/?p=3132' />
<link rel="alternate" type="application/json+oembed" href="https://www.mmajacked.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmajacked.com%2F%25e0%25b9%2580%25e0%25b8%2588%25e0%25b8%2584%25e0%25b8%259e%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b8%2596%25e0%25b8%25b9%25e0%25b8%2581%25e0%25b8%25a5%25e0%25b9%2589%25e0%25b8%25ad%25e0%25b9%2580%25e0%25b8%25a5%25e0%25b8%25b5%25e0%25b8%25a2%25e0%25b8%2599%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mmajacked.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmajacked.com%2F%25e0%25b9%2580%25e0%25b8%2588%25e0%25b8%2584%25e0%25b8%259e%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b8%2596%25e0%25b8%25b9%25e0%25b8%2581%25e0%25b8%25a5%25e0%25b9%2589%25e0%25b8%25ad%25e0%25b9%2580%25e0%25b8%25a5%25e0%25b8%25b5%25e0%25b8%25a2%25e0%25b8%2599%2F&#038;format=xml" />

		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	    
    <style type='text/css'>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</style>
    </head>

    <body data-rsssl=1 class="post-template-default single single-post postid-3132 single-format-standard nr-multicolor-category twp-single-default right-sidebar">
        <div id="preloader" class="preloader">
            <div id="loader" class="loader"></div>
        </div>
        <div class="scroll-top" id="scroll-top">
            <span><i class="ion ion-ios-arrow-round-up"></i></span>
        </div>

        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        <a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>

        
        
                <div class="nr-breaking-news-section"> 
                    <div class="nr-wrapper clearfix">
                        
                        <div class="nr-title-section">
                            <h2 class="widget-title font-size-big">
                                    Breaking News                            </h2>
                        </div>

                        <div class="nr-breaking-news-slider">

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-8-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/">เจคพอลถูกล้อเลียน หลังการชกถูกยกเลิก เพราะน้ำหนัก</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-7-300x203.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88/">การต่อสู้ที่ยิ่งใหญ่ จะจุดฉนวนความบาดหมางอีกครั้ง</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-6-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%9f%e0%b8%b4%e0%b8%a7%e0%b8%a3%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b1%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%9f%e0%b8%b4%e0%b8%a7%e0%b8%a3%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b1%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3/">ฟิวรี่ยังต้องการ ชกกับ เดเร็คชิโซระแม้จะเกษียณไปแล้วก็ตาม   </a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-5-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b2%e0%b8%ab%e0%b9%8c%e0%b9%81%e0%b8%a1%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%a3%e0%b9%89%e0%b8%ad%e0%b8%87/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b2%e0%b8%ab%e0%b9%8c%e0%b9%81%e0%b8%a1%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%a3%e0%b9%89%e0%b8%ad%e0%b8%87/">ราห์แมนขอร้อง ให้จัดตารางการชกใหม่</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-4-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%99%e0%b8%b0/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%99%e0%b8%b0/">ต้องการเอาชนะ พี่ชายเจก เพื่อต่อสู้กับ แอนดรูว์เทต</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-3-300x217.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b8%e0%b8%9b%e0%b8%aa%e0%b8%a3%e0%b8%a3%e0%b8%84%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%aa%e0%b8%b8%e0%b8%94/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b8%e0%b8%9b%e0%b8%aa%e0%b8%a3%e0%b8%a3%e0%b8%84%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%aa%e0%b8%b8%e0%b8%94/">อุปสรรคที่ใหญ่ที่สุด ในการพบกันของฟลอยด์และแมคเกรเกอร์</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-2-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a5%e0%b8%b4%e0%b8%81%e0%b8%8a%e0%b8%81/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a5%e0%b8%b4%e0%b8%81%e0%b8%8a%e0%b8%81/">หลังเลิกชก วางแผนที่จะอยู่ต่อในคืนต่อสู้หลังจากรีแมตช์</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-1-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%8d%e0%b8%8d%e0%b8%b2%e0%b8%aa%e0%b8%b4%e0%b9%89%e0%b8%99%e0%b8%aa%e0%b8%b8%e0%b8%94/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%8d%e0%b8%8d%e0%b8%b2%e0%b8%aa%e0%b8%b4%e0%b9%89%e0%b8%99%e0%b8%aa%e0%b8%b8%e0%b8%94/">รอสัญญาสิ้นสุด พอลได้รับกำลังใจเพียงเล็กน้อยจากอดีตแชมป์</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-300x143.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%8a%e0%b8%81%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%ad%e0%b8%b1%e0%b8%9a%e0%b8%ad%e0%b8%b2%e0%b8%a2/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%8a%e0%b8%81%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%ad%e0%b8%b1%e0%b8%9a%e0%b8%ad%e0%b8%b2%e0%b8%a2/">การชกมวยที่น่าอับอาย ที่รู้จักในชื่อชายที่น่ากลัวที่สุดในโลก</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/0-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b2%e0%b8%8b%e0%b8%b4%e0%b8%a1%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%a3%e0%b8%b8%e0%b9%88%e0%b8%87/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b2%e0%b8%8b%e0%b8%b4%e0%b8%a1%e0%b8%94%e0%b8%b2%e0%b8%a7%e0%b8%a3%e0%b8%b8%e0%b9%88%e0%b8%87/">อาซิมดาวรุ่ง สามารถเป็นแชมป์โลกได้ในอีกสองปี</a></h3>
                                    </div>
                                </div>

                            
                        </div>

                    </div>
                </div><!--  nr-breaking-news-section-->
                
<header id="site-header" class="site-header-layout header-layout-1">
        <div class="header-navbar  bg-image site-header-with-image nr-overlay" style="background-image:url('https://www.mmajacked.com/wp-content/themes/newsreaders/assets/images/header-image.jpg')">
        <div class="wrapper">
            <div class="navbar-item navbar-item-left">
                
                <div class="site-branding">
                                            <p class="site-title">
                            <a href="https://www.mmajacked.com/" rel="home">มวย วันนี้</a>
                        </p>
                                            <p class="site-description">
                           <span>อัพเดท ข่าวสารวงการมวย ผลมวย และราคามวย แบบรวดเร็วแม่นยำ</span>
                        </p>
                                    </div><!-- .site-branding -->

                                    <div class="nr-date-time nr-secondary-font">11 August 2022, Thursday</div>
                                
            </div><!-- .navbar-item-left -->

            <div class="navbar-item navbar-item-right">

                <div class="navbar-controls twp-hide-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>                            <span class="nr-tooltip">Search</span>
                        </button>

                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                        <span class="menu-label">
                            Menu                        </span>
                        
                    </button>

                </div>

            </div><!-- .navbar-item-right -->

        </div><!-- .header-inner -->
    </div>

        <div id="sticky-nav-menu" class="sticky-nav-menu" style="height:1px;"></div>
    <div id="navigation" class="nr-navigation-section header-navigation-wrapper">
        <div class="wrapper">
            <nav id="site-navigation" class="main-navigation nr-navigation">
                <div class="navigation-area"><ul id="menu-m1" class="menu"><li class="brand-home"><a title="Home" href="https://www.mmajacked.com"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml">SITEMAP</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div>
        <div class="nr-progress-bar" id="progressbar">
        </div>
    </div><!-- .header-navigation-wrapper -->
</header><!-- #site-header -->

                <div id="content" class="site-content">    <div class="entry-breadcrumb"><div class="wrapper"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.mmajacked.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2/" itemprop="item"><span itemprop="name">ข่าวมวย</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><meta itemprop="position" content="3" /></li></ul></nav></div></div>
    <div class="singular-main-block">
        <div class="wrapper">
            <div class="wrapper-inner">

                <div id="primary" class="content-area">
                    <main id="site-content" role="main">

                        
                            <div class="article-wraper  single-layout-default">

                                
	<article id="post-3132" class="post-3132 post type-post status-publish format-standard has-post-thumbnail hentry category-8"> 

		<div class="post-thumbnail">
            <img width="768" height="433" src="https://www.mmajacked.com/wp-content/uploads/2022/08/33-8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เจคพอลถูกล้อเลียน" srcset="https://www.mmajacked.com/wp-content/uploads/2022/08/33-8.jpg 768w, https://www.mmajacked.com/wp-content/uploads/2022/08/33-8-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />
        				</div>
			<header class="entry-header entry-header-1">
				<h1 class="entry-title">
		            เจคพอลถูกล้อเลียน หลังการชกถูกยกเลิก เพราะน้ำหนัก		        </h1>

			</header>

		
			<div class="nr-category">
				<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2/" rel="category tag">ข่าวมวย</a></span></div></div>			</div>
			<div class="entry-meta">
				<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2022/08/11/" rel="bookmark"><time class="entry-date published" datetime="2022-08-11T12:27:17+00:00">สิงหาคม 11, 2022</time><time class="updated" datetime="2022-08-11T12:40:20+00:00">สิงหาคม 11, 2022</time></a> </span></div></div>
			</div>

				
		<div class="post-content-wrap">

			
			<div class="post-content">
				<div class="entry-content">

					<h2><strong><span style="color: #ff0000;">เจคพอลถูกล้อเลียน หงุดหงิดกับคู่ต่อสู้ของเขาที่ไม่สามารถกำหนดขีดจำกัดน้ำหนักตัวได้</span></strong></h2>
<p><span style="font-weight: 400;"><strong><span style="color: #ff00ff;">เจคพอลถูกล้อเลียน</span></strong> เจคพอล ถูกเดลต้า แอร์ไลน์ หมุนรอบ เหตุยกเลิกการต่อสู้ ฮาซิม ราห์มาน จูเนียร์พอล ถูกเตรียมพบกับเราะห์มาน จูเนียร์ในการชกที่เมดิสัน สแควร์ การ์เดน เมื่อสุดสัปดาห์ที่ผ่านมา แต่ดาวเตะ ยูทูปยกเลิกไฟต์หลังคู่ต่อสู้ของเขาไม่ผ่านเกณฑ์น้ำหนักตามที่กำหนดไว้ </span><span style="font-weight: 400;">เจคพอล ถูกล้อเลียนโดยเดลต้า แอร์ไลน์ส ซึ่งกล่าวหายูทูบเบอร์ว่า กลัว หลังจากได้รับการติดต่อจากฮาซิม ราห์มาน จูเนียร์</span></p>
<p><img loading="lazy" class="size-medium wp-image-3134 alignleft" src="https://www.mmajacked.com/wp-content/uploads/2022/08/34-8-300x166.jpg" alt="เจคพอลถูกล้อเลียน" width="300" height="166" srcset="https://www.mmajacked.com/wp-content/uploads/2022/08/34-8-300x166.jpg 300w, https://www.mmajacked.com/wp-content/uploads/2022/08/34-8-1024x568.jpg 1024w, https://www.mmajacked.com/wp-content/uploads/2022/08/34-8-768x426.jpg 768w, https://www.mmajacked.com/wp-content/uploads/2022/08/34-8.jpg 1038w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-weight: 400;">พอล ถูกเตรียมขึ้นสังเวียนมวยเป็นครั้งที่หกในฐานะมืออาชีพในเกมกับราห์มัน จูเนียร์ที่เมดิสัน สแควร์ การ์เดน นิวยอร์ก วันหยุดสุดสัปดาห์ที่ผ่านมา. แต่การต่อสู้ถูกยกเลิกโดยพอล </span><span style="font-weight: 400;">ผู้ซึ่งรู้สึกหงุดหงิดกับคู่ต่อสู้ของเขาที่ไม่สามารถกำหนดขีดจำกัดน้ำหนักตัวที่ 205 ปอนด์ตามที่ตกลงกันไว้ได้ </span></p>
<p><span style="font-weight: 400;">เราะห์มาน จูเนียร์ตอบโต้ด้วยการอ้างว่าคู่ต่อสู้ของเขาจงใจดึงปลั๊กออกจากการประชุม และยังคงแลกเปลี่ยนคำพูดกับพอลบนโซเชียลมีเดียอย่างต่อเนื่อง เจคพอลถูกล้อเลียน ตั้งแต่การต่อสู้ยุติลง ในคำพูดล่าสุดของเขาที่พอล ราห์แมน จูเนียร์ได้โพสต์ภาพการแลกเปลี่ยนข้อความโดยตรงกับ เดลตา แอร์ไลน์ ที่เข้าร่วมในการเยาะเย้ยคู่แข่งของเขา</span></p>
<p><span style="font-weight: 400;">สายการบินเขียนว่า ฉันกำหนดที่นั่ง 16 ให้คุณ ฉันขอโทษที่ เจกพอล กลัว หวังว่าครั้งต่อไปเขาจะเลือก เดลตา แอร์ไลน์เราะห์มานจูเนียร์ ตอบว่า ขอบคุณมาก ฉันจะส่งเขาไปตามทางของคุณ คงต้องรอดูกันต่อไปว่าเราะห์มานจูเนียร์ ตั้งการแสดงร่วมกับสายการบินและติดต่อพวกเขาเป็นครั้งแรก</span></p>
<p><span style="font-weight: 400;">พอลไม่ตอบสนองต่อคำปราศรัยล่าสุดและตั้งแต่นั้นเป็นต้นมาได้ย้ายจากการปะทะกับ ราห์แมน จูเนียร์. อย่างไรก็ตามเขาสร้างคำเยาะเย้ยหลังของตัวเองโดยใช้บริษัทถุงยาง ทรีคัน เพื่อหลอกล่อคู่แข่งด้วยป้ายในไนท์คลับที่อ่านว่า โทรจัน ยี่ห้อถุงยางอนามัย สปอนเซอร์ ฮาซิม ดังนั้นเขาจึงไม่ดึงออก</span></p>
<h3><strong><span style="color: #ff6600;">อูซิก ถูกผลักดันเข้าสู่การแข่งขันระดับโลกกับ โจชัว</span></strong></h3>
<p><img loading="lazy" class="size-medium wp-image-3135 alignright" src="https://www.mmajacked.com/wp-content/uploads/2022/08/35-7-300x204.jpg" alt="เจคพอลถูกล้อเลียน" width="300" height="204" srcset="https://www.mmajacked.com/wp-content/uploads/2022/08/35-7-300x204.jpg 300w, https://www.mmajacked.com/wp-content/uploads/2022/08/35-7.jpg 615w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-weight: 400;">ทั้งคู่ตกลงกันในขั้นต้นว่าจะจำกัดน้ำหนักไว้ที่ 200 ปอนด์ ซึ่งพอลได้กำหนดไว้ ซึ่งได้รับแจ้งจากคณะกรรมการกีฬาแห่งรัฐนิวยอร์กว่าเขาต้องทำเช่นนั้นเพื่อให้การต่อสู้ได้รับการอนุมัติอย่างมืออาชีพ อย่างไรก็ตามราห์แมนจูเนียร์ อ้างว่าเขาไม่สามารถกำหนดขีดจำกัดได้ และทั้งคู่ก็ตกลงกันที่ขีดจำกัดใหม่ 205 ปอนด์</span></p>
<p><span style="font-weight: 400;">เราะห์มาน จูเนียร์สามารถเติมน้ำให้ได้ถึง 215 ปอนด์ในเช้าของการต่อสู้ และชั่งน้ำหนัก ณ จุดใดก็ได้สำหรับคืนการต่อสู้ที่แท้จริง อย่างไรก็ตามพอล อ้างว่าเขาได้รับสิ่งบ่งชี้ว่าราห์แมนจูเนียร์ วางแผนที่จะหลีกเลี่ยงขีดจำกัดตามสัญญา และเลือกที่จะระงับการต่อสู้ </span><span style="font-weight: 400;">เดอะ อเมริกัน เฮฟวี่เวทรู้สึกรำคาญกับการกระทำของพอล ที่อ้อนวอนให้คดีของเขาพยายามรื้อฟื้นการต่อสู้ </span></p>
<p><span style="font-weight: 400;">ในขณะที่กล่าวหาคู่ต่อสู้ของเขาว่ากลัว เขายังชั่งน้ำหนักตามที่วางแผนไว้ก่อนวันแข่งขัน ซึ่งเขาชั่งน้ำหนักได้เพียง 206 ปอนด์เท่านั้นที่เกินขีดจำกัด</span><span style="font-weight: 400;">เราะห์มานจูเนียร์ ปกป้องการกระทำของเขา โดยเขียนว่า เจคและ ทีม ของเขายกเลิกการต่อสู้นี้ ไม่ใช่ฉัน! การต่อสู้ไม่ได้เกิดขึ้นตามข้อตกลงของพวกเขา ไม่ใช่ของฉัน! ฉันเป็นบริดเจอร์เวท หรือที่เรียกว่าเฮฟวี่เวทนอก ดับเบิ้ลยูบีซี ฉันเซ็นสัญญา สัญญาทำเงิน 200 ปอนด์ใน 3 สัปดาห์ แต่ร่างกายไม่ยอมให้ทำ</span></p>
<p><span style="font-weight: 400;">ไหนในมวย คุณเห็นพวกเขายกเลิกการชกล่วงหน้า 1 สัปดาห์? มีบทลงโทษที่เกี่ยวข้อง ฉันจะสู้กับคุณด้วยเงินขั้นต่ำ 5,000 ดอลลาร์ ฉันจะตีผู้ชายคนนี้ด้วยมือเดียว เหมือนกับที่ฉันทำในยิม </span><span style="font-weight: 400;">อเล็กซานเดอร์ อูซิกรู้สึกว่าเขาหยุด แอนโทนี่ โจชัวร์ ได้ 30 วินาทีในการชกครั้งแรก</span></p>
<h4><strong><span style="color: #ff6600;">ในขณะที่กล่าวหาคู่ต่อสู้ของเขาว่ากลัว เขายังชั่งน้ำหนักตามที่วางแผนไว้ก่อนวันแข่งขัน</span></strong></h4>
<p><img loading="lazy" class="size-medium wp-image-3136 alignleft" src="https://www.mmajacked.com/wp-content/uploads/2022/08/36-8-300x200.jpg" alt="เจคพอลถูกล้อเลียน" width="300" height="200" srcset="https://www.mmajacked.com/wp-content/uploads/2022/08/36-8-300x200.jpg 300w, https://www.mmajacked.com/wp-content/uploads/2022/08/36-8-768x512.jpg 768w, https://www.mmajacked.com/wp-content/uploads/2022/08/36-8.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-weight: 400;">อูซิกเกือบจะคว้าชัยชนะ โตเกียว เหนือ โจชัว เมื่อสิ้นสุดการแข่งขันที่ลอนดอนเมื่อปีที่แล้วเพื่อก้าวสู่การเป็นแชมป์โลกเฮฟวี่เวทแบบครบวงจร </span><span style="font-weight: 400;">อเล็กซานเดอร์ อูซิกปฏิเสธที่จะยอมให้เชื่อว่าเขาเกือบจะล้ม แอนโทนี่ โจชัวร์ เพื่อส่งผลต่อความคิดของเขาที่จะเข้าสู่การแข่งขันในสัปดาห์หน้า</span></p>
<p><span style="font-weight: 400;">กุนซือชาวยูเครนในขณะนั้น โจชัว แชมป์เปี้ยนบนเชือกในวินาทีสุดท้ายของการประชุมที่สนามท็อตแน่ม ฮ็อทสเปอร์ เมื่อปีที่แล้ว และคิดว่าเวลาเพียง 30 วินาทีก็ทำให้พวกเขาต้องหยุดชะงัก นี่คงเป็นครั้งแรกที่ผู้ตัดสินต้องหยุดการต่อสู้ตั้งแต่เขาเลื่อนขึ้นสู่รุ่นเฮฟวี่เวทในปี 2019 และเป็นช่วงเวลาที่ยอดเยี่ยมอย่างแท้จริงสำหรับเขาในการคุมน้ำหนัก</span></p>
<p><span style="font-weight: 400;">บางทีถ้ามีอีก 30 วินาทีหรืออีกนาทีในรอบที่ 12 แอนโธนี่อาจจะล้มลง อูซิก บอกบล็อก ปาริแมท เมื่อถูกถามเกี่ยวกับการต่อสู้ครั้งก่อน แต่ฉันไม่คิดถึงมันอีกต่อไปเพราะมันแค่เดา มันเกิดขึ้นตามที่มันเกิดขึ้น ฉันชกมวย 12 รอบและฉันก็ชนะ </span><span style="font-weight: 400;">อูซิก ขยับขึ้นเมื่อสองสามปีก่อน แต่ก็ต้องดิ้นรนเพื่อสร้างความประทับใจให้กับ แชส วิทเธอร์สพูน และ เดเร็ค ชิโซระ ​​ซึ่งทั้งคู่จะไม่ถูกมองว่าเป็นคู่แข่งระดับโลก </span></p>
<p><span style="font-weight: 400;">แต่หลังจากได้รับตำแหน่งสูงสุดด้วย และถูกบังคับให้เป็นผู้ท้าชิง อูซิก ถูกผลักดันเข้าสู่การแข่งขันระดับโลกกับ โจชัว เมื่อการต่อสู้ที่ไม่มีปัญหาของเขากับ ไทสัน ฟิวรี่ ล้มลงข้างทาง </span><span style="font-weight: 400;">และชาวยูเครนได้ยกเลิกตารางการแข่งขันสำหรับช่วงเวลาที่เหลือของปี เมื่อเขาครองการตัดสินจากเสียงระฆังหนึ่งไปอีกเสียงหนึ่ง และตัดสินใจกลับบ้านได้อย่างสบายใจ รวมไปถึงการคว้าแชมป์โลก 3 รายการจากสี่รายการหลัก ตอนนี้เขาได้พลิกบทกับตัวสร้างโอกาสและเป็นที่ชื่นชอบอย่างมากในขณะที่เขาตกอับสำหรับการแข่งขัน</span></p>
<p><span style="font-weight: 400;">การชกกับแอนโธนี่ โจชัวแสดงให้เห็นว่าฉันสามารถชกในรุ่นเฮฟวี่เวทและชนะได้ เขากล่าวต่อ และฉันจะเดินหน้าต่อไปในจิตวิญญาณเดียวกัน ฉันจะชก ฉันจะชนะ และฉันจะโชว์มวยที่มีคุณภาพ </span><span style="font-weight: 400;">หากต้องการสัมผัสประสบการณ์ของฉัน คุณต้องเข้าไปในสังเวียนอย่างน้อยหนึ่งครั้งหรือทำสิ่งที่ท้าทายมาก มันหมายถึงความยินดีอย่างยิ่งสำหรับทีมและความกตัญญูต่อพระเจ้าสำหรับความเข้มแข็งของพระองค์ ซึ่งพระองค์ประทานให้ฉันทุกวัน</span></p>
<p><span style="font-weight: 400;">มันเป็นความสุขที่ยิ่งใหญ่สำหรับคนที่เฉลิมฉลองกับฉัน ความรู้สึกเหล่านี้ไม่สามารถแสดงออกมาเป็นคำพูดได้เพราะพวกเขาต้องรู้สึก คุณรู้สึกในสิ่งที่คุณทำ คุณทำงานหนักมากในโรงยิมและงานมากมายในชีวิต และคุณสนุกกับความจริงที่ว่า ขอบคุณพระเจ้า ทุกอย่างกลับกลายเป็นดี <strong><a href="https://www.mmajacked.com">มวย วันนี้</a></strong></span></p>

				</div>

				
					<div class="entry-footer">
                        <div class="entry-meta">
                                                    </div>
					</div>

				
			</div>

		</div>

	</article>


                            </div>

                        
                <div class="floating-nav-arrow floating-nav-prev">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                    <div class="post-thumbnail">
                                <img width="150" height="150" src="https://www.mmajacked.com/wp-content/uploads/2022/08/33-7-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="การต่อสู้ที่ยิ่งใหญ่" loading="lazy" />                            </div>
                        
                        <header class="entry-header">
                            <h3 class="entry-title font-size-small">
                                <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88/" rel="bookmark">
                                    การต่อสู้ที่ยิ่งใหญ่ จะจุดฉนวนความบาดหมางอีกครั้ง                                </a>
                            </h3>
                        </header>
                    </article>
                </div>

            
    			<div class="theme-block related-posts-area">

    	        	
    		            <div class="theme-block-headline">
    	                    <h2 class="theme-block-title font-size-big">
    	                        Related Post    	                    </h2>
    		            </div>
                        
    		        
    	            <div class="related-posts">

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-7-300x203.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="การต่อสู้ที่ยิ่งใหญ่ จะจุดฉนวนความบาดหมางอีกครั้ง" alt="การต่อสู้ที่ยิ่งใหญ่ จะจุดฉนวนความบาดหมางอีกครั้ง">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88/" rel="bookmark">
                                                        การต่อสู้ที่ยิ่งใหญ่ จะจุดฉนวนความบาดหมางอีกครั้ง                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2022/08/10/" rel="bookmark"><time class="entry-date published" datetime="2022-08-10T06:44:40+00:00">สิงหาคม 10, 2022</time><time class="updated" datetime="2022-08-10T07:12:31+00:00">สิงหาคม 10, 2022</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-6-300x200.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%9f%e0%b8%b4%e0%b8%a7%e0%b8%a3%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b1%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="ฟิวรี่ยังต้องการ ชกกับ เดเร็คชิโซระแม้จะเกษียณไปแล้วก็ตาม   " alt="ฟิวรี่ยังต้องการ ชกกับ เดเร็คชิโซระแม้จะเกษียณไปแล้วก็ตาม   ">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%9f%e0%b8%b4%e0%b8%a7%e0%b8%a3%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b1%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3/" rel="bookmark">
                                                        ฟิวรี่ยังต้องการ ชกกับ เดเร็คชิโซระแม้จะเกษียณไปแล้วก็ตาม                                                       </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2022/08/09/" rel="bookmark"><time class="entry-date published" datetime="2022-08-09T06:48:37+00:00">สิงหาคม 9, 2022</time><time class="updated" datetime="2022-08-09T07:26:22+00:00">สิงหาคม 9, 2022</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-5-300x200.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b2%e0%b8%ab%e0%b9%8c%e0%b9%81%e0%b8%a1%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%a3%e0%b9%89%e0%b8%ad%e0%b8%87/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="ราห์แมนขอร้อง ให้จัดตารางการชกใหม่" alt="ราห์แมนขอร้อง ให้จัดตารางการชกใหม่">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b2%e0%b8%ab%e0%b9%8c%e0%b9%81%e0%b8%a1%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%a3%e0%b9%89%e0%b8%ad%e0%b8%87/" rel="bookmark">
                                                        ราห์แมนขอร้อง ให้จัดตารางการชกใหม่                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2022/08/06/" rel="bookmark"><time class="entry-date published" datetime="2022-08-06T08:05:35+00:00">สิงหาคม 6, 2022</time><time class="updated" datetime="2022-08-06T08:15:51+00:00">สิงหาคม 6, 2022</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-4-300x200.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%99%e0%b8%b0/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="ต้องการเอาชนะ พี่ชายเจก เพื่อต่อสู้กับ แอนดรูว์เทต" alt="ต้องการเอาชนะ พี่ชายเจก เพื่อต่อสู้กับ แอนดรูว์เทต">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%99%e0%b8%b0/" rel="bookmark">
                                                        ต้องการเอาชนะ พี่ชายเจก เพื่อต่อสู้กับ แอนดรูว์เทต                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2022/08/06/" rel="bookmark"><time class="entry-date published" datetime="2022-08-06T08:00:57+00:00">สิงหาคม 6, 2022</time><time class="updated" datetime="2022-08-10T07:15:01+00:00">สิงหาคม 10, 2022</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-3-300x217.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b8%e0%b8%9b%e0%b8%aa%e0%b8%a3%e0%b8%a3%e0%b8%84%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%aa%e0%b8%b8%e0%b8%94/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="อุปสรรคที่ใหญ่ที่สุด ในการพบกันของฟลอยด์และแมคเกรเกอร์" alt="อุปสรรคที่ใหญ่ที่สุด ในการพบกันของฟลอยด์และแมคเกรเกอร์">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%ad%e0%b8%b8%e0%b8%9b%e0%b8%aa%e0%b8%a3%e0%b8%a3%e0%b8%84%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%aa%e0%b8%b8%e0%b8%94/" rel="bookmark">
                                                        อุปสรรคที่ใหญ่ที่สุด ในการพบกันของฟลอยด์และแมคเกรเกอร์                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2022/08/04/" rel="bookmark"><time class="entry-date published" datetime="2022-08-04T05:22:47+00:00">สิงหาคม 4, 2022</time><time class="updated" datetime="2022-08-04T05:40:21+00:00">สิงหาคม 4, 2022</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2022/08/33-2-300x200.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a5%e0%b8%b4%e0%b8%81%e0%b8%8a%e0%b8%81/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="หลังเลิกชก วางแผนที่จะอยู่ต่อในคืนต่อสู้หลังจากรีแมตช์" alt="หลังเลิกชก วางแผนที่จะอยู่ต่อในคืนต่อสู้หลังจากรีแมตช์">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%a5%e0%b8%b4%e0%b8%81%e0%b8%8a%e0%b8%81/" rel="bookmark">
                                                        หลังเลิกชก วางแผนที่จะอยู่ต่อในคืนต่อสู้หลังจากรีแมตช์                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2022/08/03/" rel="bookmark"><time class="entry-date published" datetime="2022-08-03T08:36:16+00:00">สิงหาคม 3, 2022</time><time class="updated" datetime="2022-08-03T12:55:13+00:00">สิงหาคม 3, 2022</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
    	            </div>

    			</div>

    		
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" aria-label="เรื่อง">
		<h2 class="screen-reader-text">แนะแนวเรื่อง</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">การต่อสู้ที่ยิ่งใหญ่ จะจุดฉนวนความบาดหมางอีกครั้ง</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-weight: 400;">ข่าวสารของวงการ มวย วันนี้ ปัจจุบันการใช้บริการผ่านเว็บไซต์ออนไลน์ช่วยให้การเช็คข่าวมวยง่ายและรวดเร็วมากขึ้น ด้วยรูปแบบการใช้งาน <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.fireantzhockey.com/">บ้านบอล</a> </strong></span>ผ่านระบบออนไลน์ ติดตามข่าวสารข้อมูลเด็ด ๆ พร้อมคลิปน่าสนใจ ไฮไลท์ เพื่อให้บริการผู้ที่ต้องการชมไฟท์ที่พลาดหรือตอกย้ำความมันส์ด้วยการดูไฮไลท์ที่ตัดมาแล้วเด็ดแน่นอน รวมถึงการอัพเดทภาพการแข่งขันในสนามแข่งเพื่อให้ ทุกคนได้ชมช็อตเด็ด ๆ แบบที่ไม่ต้องรอชมจากข่าวกีฬาเพียงอย่างเดียวอีกต่อไป</span></p>
<p><span style="font-weight: 400;">บริการติดตามข่าวสารผ่านเว็บไซต์อีกหนึ่งตัวช่วยที่จะทำให้การเชียร์มวยหรือการหาข้อมูลได้ง่าย รวดเร็วยิ่งขึ้น เช็คข่าวมวยไทย <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.lynnmeadowsgolf.com">ข่าวกอล์ฟ</a> </strong></span>แบบเจาะลึกทุกประเด็นเด็ด เพื่อให้บริการเข้าถึงความชอบตามสไตล์ที่คุณต้องการอย่างที่คุณไม่ต้องค้นหาแหล่งข้อมูลจากไหน โดยรวบรวมเอาไว้ให้พร้อมในทุกการรายงานจากทุกไฟท์ของเวทีระดับประเทศหรือระดับโลก ข่าวนักชกไทย นักชกต่างประเทศ ไฟท์พิเศษ หรือกิจกรรมอื่น ๆ เกี่ยวกับมวยก็ติดตามกันได้ทุกอย่าง</span></p>
<p><span style="font-weight: 400;">ข้อดีการใช้งานผ่านเว็บไซต์ที่รวบรวมข่าวมวยเอาไว้ให้ทุกท่านสามารถติดตามครบ การเชื่อมต่อเข้าสู่เว็บข่าวมวยออนไลน์เปิดให้ใช้งาน 24 ชม. ใคร ๆ ก็ใช้งานได้ง่าย ถือว่าเป็นหนึ่งในตัวเลือกที่สำคัญของการรายงานความเคลื่อนไหวของ <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.ozbodyfit.com">ข่าวลิเวอร์พูล ล่าสุด</a> </strong></span>แบบครบทุกประเด็น ช่วยให้การเข้าถึงข้อมูลง่ายและรวดเร็วมากสุด ทุกอย่างง่ายขึ้นเพียงแค่เช็คข่าวผ่านมือถือหรือคอมก็สะดวกและประหยัดเวลาได้ดี เพราะทุกวันนี้แค่เชื่อมต่ออุปกรณ์ของคุณกับอินเตอร์เน็ต ๆ ทุก ๆ อย่างที่คุณอยากรู้ก็สามารถรู้ได้อย่างทันใจ</span></p>
<p><span style="font-weight: 400;">สุดยอดเว็บ</span><span style="font-weight: 400;">รวมข่าวเกี่ยวกับ &#8220;มวยโลก&#8221; ที่คุณจะต้องทึ่งกับข้อมูลรายงานอย่างตรงไปตรงมาให้ความเป็นกลางในทุกหัวข้อข่าวมวย รวมถึงการอัพเดทโปรแกรมแข่งให้ทราบก่อนใคร นอกจากนี้ยังมีบทวิจารณ์ข่าวอย่างตรงไปตรงมาเพื่อช่วยให้คุณได้เห็นถึงการต่อรอง เสียเปรียบหรือเชิงมวยในมุมมองอย่างเซียน จึงเป็นแหล่งข้อมูล <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://jevrille.net/">ข่าวแมนยู</a> </strong></span>ที่น่าเชื่อถือและทำให้</span><span style="font-weight: 400;">คุณสามารถเข้าถึงข่าวสารได้รวดเร็วทันใจ ทันทุกเหตุการณ์ที่คุณจะไม่พลาดแม้แต่หัวข้อเดียว จะมวยรายการเล็ก รายการใหญ่ มวยดารา มวยรายการพิเศษ ก็มีให้ได้ติดตามข่าวสารอย่างครบทุกรส</span></p>
</div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.mmajacked.com/">
				<label>
					<span class="screen-reader-text">ค้นหาสำหรับ:</span>
					<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="ค้นหา" />
			</form></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title font-size-big">เรื่องล่าสุด</h2>
		<ul>
											<li>
					<a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%88%e0%b8%84%e0%b8%9e%e0%b8%ad%e0%b8%a5%e0%b8%96%e0%b8%b9%e0%b8%81%e0%b8%a5%e0%b9%89%e0%b8%ad%e0%b9%80%e0%b8%a5%e0%b8%b5%e0%b8%a2%e0%b8%99/" aria-current="page">เจคพอลถูกล้อเลียน หลังการชกถูกยกเลิก เพราะน้ำหนัก</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%95%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b4%e0%b9%88%e0%b8%87%e0%b9%83%e0%b8%ab%e0%b8%8d%e0%b9%88/">การต่อสู้ที่ยิ่งใหญ่ จะจุดฉนวนความบาดหมางอีกครั้ง</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%9f%e0%b8%b4%e0%b8%a7%e0%b8%a3%e0%b8%b5%e0%b9%88%e0%b8%a2%e0%b8%b1%e0%b8%87%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3/">ฟิวรี่ยังต้องการ ชกกับ เดเร็คชิโซระแม้จะเกษียณไปแล้วก็ตาม   </a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b2%e0%b8%ab%e0%b9%8c%e0%b9%81%e0%b8%a1%e0%b8%99%e0%b8%82%e0%b8%ad%e0%b8%a3%e0%b9%89%e0%b8%ad%e0%b8%87/">ราห์แมนขอร้อง ให้จัดตารางการชกใหม่</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%ad%e0%b8%b2%e0%b8%8a%e0%b8%99%e0%b8%b0/">ต้องการเอาชนะ พี่ชายเจก เพื่อต่อสู้กับ แอนดรูว์เทต</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget widget_archive"><h2 class="widget-title font-size-big">คลังเก็บ</h2>
			<ul>
					<li><a href='https://www.mmajacked.com/2022/08/'>สิงหาคม 2022</a></li>
	<li><a href='https://www.mmajacked.com/2022/07/'>กรกฎาคม 2022</a></li>
	<li><a href='https://www.mmajacked.com/2022/06/'>มิถุนายน 2022</a></li>
	<li><a href='https://www.mmajacked.com/2022/05/'>พฤษภาคม 2022</a></li>
	<li><a href='https://www.mmajacked.com/2022/04/'>เมษายน 2022</a></li>
	<li><a href='https://www.mmajacked.com/2022/03/'>มีนาคม 2022</a></li>
	<li><a href='https://www.mmajacked.com/2022/02/'>กุมภาพันธ์ 2022</a></li>
	<li><a href='https://www.mmajacked.com/2022/01/'>มกราคม 2022</a></li>
	<li><a href='https://www.mmajacked.com/2021/12/'>ธันวาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/11/'>พฤศจิกายน 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/10/'>ตุลาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/09/'>กันยายน 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/08/'>สิงหาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/07/'>กรกฎาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/06/'>มิถุนายน 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/05/'>พฤษภาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/04/'>เมษายน 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/03/'>มีนาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/02/'>กุมภาพันธ์ 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/01/'>มกราคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2020/12/'>ธันวาคม 2020</a></li>
	<li><a href='https://www.mmajacked.com/2020/11/'>พฤศจิกายน 2020</a></li>
	<li><a href='https://www.mmajacked.com/2020/07/'>กรกฎาคม 2020</a></li>
			</ul>

			</div><div id="categories-2" class="widget widget_categories"><h2 class="widget-title font-size-big">หมวดหมู่</h2>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://www.mmajacked.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2/">ข่าวมวย</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%aa%e0%b8%b2%e0%b8%81%e0%b8%a5/">ข่าวมวยสากล</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%82%e0%b8%a5%e0%b8%81/">ข่าวมวยโลก</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%84%e0%b8%97%e0%b8%a2/">ข่าวมวยไทย</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.mmajacked.com/category/%e0%b8%97%e0%b8%b5%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%94%e0%b8%a1%e0%b8%a7%e0%b8%a2/">ทีเด็ดมวย</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.mmajacked.com/category/%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%84%e0%b8%97%e0%b8%a27%e0%b8%aa%e0%b8%b5/">มวยไทย7สี</a>
</li>
			</ul>

			</div><div id="meta-2" class="widget widget_meta"><h2 class="widget-title font-size-big">นิยาม</h2>
		<ul>
						<li><a rel="nofollow" href="https://www.mmajacked.com/wp-login.php">เข้าสู่ระบบ</a></li>
			<li><a href="https://www.mmajacked.com/feed/">เข้าฟีด</a></li>
			<li><a href="https://www.mmajacked.com/comments/feed/">แสดงความเห็นฟีด</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></aside><!-- #secondary -->

            </div>
        </div>
    </div>



            <div class="header-searchbar">
                <div class="header-searchbar-inner primary-bgcolor">
                    <div class="wrapper">
                        <div class="header-searchbar-area">
                            <a href="javascript:void(0)" class="skip-link-search-start"></a>
                            <form role="search" method="get" class="search-form" action="https://www.mmajacked.com/">
				<label>
					<span class="screen-reader-text">ค้นหาสำหรับ:</span>
					<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="ค้นหา" />
			</form>                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                            <a href="javascript:void(0)" class="skip-link-search-end"></a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper primary-bgcolor">
                <div class="close-offcanvas-menu">
                    <div class="offcanvas-close">
                        <a href="javascript:void(0)" class="skip-link-menu-start"></a>
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>
                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-m1-1" class="menu"><li class="brand-home"><a title="Home" href="https://www.mmajacked.com"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><div class="submenu-wrapper"><a href="https://www.mmajacked.com/sitemap_index.xml">SITEMAP</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>
                                    <div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation">
                        <div class="social-menu"><ul id="menu-m1-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml"><span class="screen-reader-text">SITEMAP</span></a></li>
</ul></div>                    </div>
                            </div>
        </div>

    
</div>

<footer id="site-footer" class="nr-site-footer">
        
        
            <div class="site-info nr-footer-layout-1">
                <div class="nr-footer-menu-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                        <div class="column column-6 column-lg-4">
                                                            <div>
                                    <div class="social-menu"><ul id="menu-m1-3" class="nr-footer-social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml"><span class="screen-reader-text">SITEMAP</span></a></li>
</ul></div>                            </div>
                                                    </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-footer-menu">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="nr-copyright-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                            <div class="column column-6 column-lg-4">
                                <div class="nr-footer-logo">
                                                                    </div>
                            </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-copyright-text">
                                    Copyright &copy; 2022 <a href="https://www.mmajacked.com/" title="มวย วันนี้" ><span>มวย วันนี้. </span></a> All rights reserved.<br>Theme: Newsreaders By <a href="https://www.themeinwp.com/theme/newsreaders"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                    
    </footer>
<script src='https://www.mmajacked.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/slick/js/slick.min.js?ver=5.9.3' id='slick-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.9.3' id='theiaStickySidebar-js'></script>
<script id='newsreaders-ajax-js-extra'>
var newsreaders_ajax = {"ajax_url":"https:\/\/www.mmajacked.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c146a950f7"};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/ajax.js?ver=5.9.3' id='newsreaders-ajax-js'></script>
<script id='newsreaders-pagination-js-extra'>
var newsreaders_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/www.mmajacked.com\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"c146a950f7"};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/pagination.js?ver=5.9.3' id='newsreaders-pagination-js'></script>
<script id='newsreaders-custom-js-extra'>
var newsreaders_custom = {"single_post":"1","newsreaders_ed_post_reaction":""};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/custom.js?ver=5.9.3' id='newsreaders-custom-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/main.js?ver=5.9.3' id='newsreaders-main-js'></script>

</body>
</html>
