<!DOCTYPE html>
<html class="no-js" lang="th">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>- มวย วันนี้</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mmajacked.com/269-2/" />
	<meta property="og:locale" content="th_TH" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="- มวย วันนี้" />
	<meta property="og:description" content="ทำความรู้จัก! &#8220;ริตู โฟกาต&#8221; นักสู้หญิงคนที่ม [&hellip;]" />
	<meta property="og:url" content="https://www.mmajacked.com/269-2/" />
	<meta property="og:site_name" content="มวย วันนี้" />
	<meta property="article:published_time" content="2021-05-12T11:08:45+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mmajacked.com/#website","url":"https://www.mmajacked.com/","name":"\u0e21\u0e27\u0e22 \u0e27\u0e31\u0e19\u0e19\u0e35\u0e49","description":"\u0e2d\u0e31\u0e1e\u0e40\u0e14\u0e17 \u0e02\u0e48\u0e32\u0e27\u0e2a\u0e32\u0e23\u0e27\u0e07\u0e01\u0e32\u0e23\u0e21\u0e27\u0e22 \u0e1c\u0e25\u0e21\u0e27\u0e22 \u0e41\u0e25\u0e30\u0e23\u0e32\u0e04\u0e32\u0e21\u0e27\u0e22 \u0e41\u0e1a\u0e1a\u0e23\u0e27\u0e14\u0e40\u0e23\u0e47\u0e27\u0e41\u0e21\u0e48\u0e19\u0e22\u0e33","potentialAction":[{"@type":"SearchAction","target":"https://www.mmajacked.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"WebPage","@id":"https://www.mmajacked.com/269-2/#webpage","url":"https://www.mmajacked.com/269-2/","name":"- \u0e21\u0e27\u0e22 \u0e27\u0e31\u0e19\u0e19\u0e35\u0e49","isPartOf":{"@id":"https://www.mmajacked.com/#website"},"datePublished":"2021-05-12T11:08:45+00:00","dateModified":"2021-05-12T11:08:45+00:00","author":{"@id":"https://www.mmajacked.com/#/schema/person/3523647577f9cbb25fcfa4fb5cd27b6c"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://www.mmajacked.com/269-2/"]}]},{"@type":"Person","@id":"https://www.mmajacked.com/#/schema/person/3523647577f9cbb25fcfa4fb5cd27b6c","name":"admins","image":{"@type":"ImageObject","@id":"https://www.mmajacked.com/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/46d8d939eb3157d0197a0cdc411799d8?s=96&d=mm&r=g","caption":"admins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="มวย วันนี้ &raquo; ฟีด" href="https://www.mmajacked.com/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mmajacked.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mmajacked.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' media='all' />
<link rel='stylesheet' id='newsreaders-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Poppins:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i&#038;display=swap&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese,devanagari' media='all' />
<link rel='stylesheet' id='newsreaders-font-ionicons-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/ionicons/css/ionicons.min.css?ver=5.5.5' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/slick/css/slick.min.css?ver=5.5.5' media='all' />
<link rel='stylesheet' id='newsreaders-style-css'  href='https://www.mmajacked.com/wp-content/themes/newsreaders/style.css?ver=1.0.5' media='all' />
<script src='https://www.mmajacked.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.mmajacked.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mmajacked.com/wp-json/wp/v2/posts/269" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmajacked.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmajacked.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.mmajacked.com/?p=269' />
<link rel="alternate" type="application/json+oembed" href="https://www.mmajacked.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmajacked.com%2F269-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mmajacked.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmajacked.com%2F269-2%2F&#038;format=xml" />

		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	    
    <style type='text/css'>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</style>
    </head>

    <body data-rsssl=1 class="post-template-default single single-post postid-269 single-format-standard nr-multicolor-category twp-single-default right-sidebar">
        <div id="preloader" class="preloader">
            <div id="loader" class="loader"></div>
        </div>
        <div class="scroll-top" id="scroll-top">
            <span><i class="ion ion-ios-arrow-round-up"></i></span>
        </div>

        
        <a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>

        
        
                <div class="nr-breaking-news-section"> 
                    <div class="nr-wrapper clearfix">
                        
                        <div class="nr-title-section">
                            <h2 class="widget-title font-size-big">
                                    Breaking News                            </h2>
                        </div>

                        <div class="nr-breaking-news-slider">

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('')">
                                        <a href="https://www.mmajacked.com/269-2/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/269-2/"></a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/05/00-300x225.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/">ความพิเศษ &#8220;คีธ ลิดเดลล์&#8221; นักมวยความสามารถพิเศษที่บ้าทำลายสถิติออกหมัดเร็วที่สุดในโลกจนถึงอดไปโอลิมปิก</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/04/0-1-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a8%e0%b8%b6%e0%b8%81%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%a5%e0%b8%b8%e0%b8%a1%e0%b8%9e%e0%b8%b4%e0%b8%99%e0%b8%b5/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a8%e0%b8%b6%e0%b8%81%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%a5%e0%b8%b8%e0%b8%a1%e0%b8%9e%e0%b8%b4%e0%b8%99%e0%b8%b5/">ศึกมวยลุมพินี ลุยมวยหญิง ย้ำแนวเอนเตอร์เทน</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/04/000-300x180.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b3%e0%b8%9b%e0%b8%b1%e0%b9%89%e0%b8%99%e0%b8%aa%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%97%e0%b8%a2/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b3%e0%b8%9b%e0%b8%b1%e0%b9%89%e0%b8%99%e0%b8%aa%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%97%e0%b8%a2/">กำปั้นสาวไทย &#8220;ทิพย์สัจจา-ปนิดา&#8221;2กำปั้นสาวไทยหยุดป้ายรอบตัดเชือกศึกเยาวชนโลก</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/04/0-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%94%e0%b8%b7%e0%b8%ad%e0%b8%94%e0%b9%81%e0%b8%99%e0%b9%88%e0%b8%99%e0%b8%ad%e0%b8%99/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%94%e0%b8%b7%e0%b8%ad%e0%b8%94%e0%b9%81%e0%b8%99%e0%b9%88%e0%b8%99%e0%b8%ad%e0%b8%99/">เดือดแน่นอน &#8220;เอ็ดดี้ อัลวาเรซ&#8221; ลั่นสู้ตายกรุยทางล่าเข็มขัดแชมป์โลกเส้นลำดับที่สาม</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/03/000-1-300x225.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%b2%e0%b9%81%e0%b8%97%e0%b9%87%e0%b8%84%e0%b8%97%e0%b8%b5%e0%b8%a1/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%b2%e0%b9%81%e0%b8%97%e0%b9%87%e0%b8%84%e0%b8%97%e0%b8%b5%e0%b8%a1/">ราชาแท็คทีม ดีวอน &#8211; บับบา เรย์ : การจับคู่ที่เริ่มจากความฮา สู่การเป็นราชาแท็คทีม &#8220;ดัดลีย์ บอยส์&#8221;</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/03/00-300x180.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b9%81%e0%b8%95%e0%b9%89%e0%b8%a1%e0%b8%81%e0%b8%b4%e0%b8%99%e0%b8%82%e0%b8%b2%e0%b8%94/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b9%81%e0%b8%95%e0%b9%89%e0%b8%a1%e0%b8%81%e0%b8%b4%e0%b8%99%e0%b8%82%e0%b8%b2%e0%b8%94/">แต้มกินขาด &#8220;บรุนสัน&#8221; เก๋ากว่าไล่ทุบ &#8220;ฮอลแลนด์&#8221; ศึกยูเอฟซีไฟต์ไนท์</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/03/3-2-300x169.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%ae%e0%b8%b5%e0%b9%82%e0%b8%a3%e0%b9%88%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%9a%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%ae%e0%b8%b5%e0%b9%82%e0%b8%a3%e0%b9%88%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%9a%e0%b8%9a%e0%b9%89%e0%b8%b2%e0%b8%99/">ฮีโร่กลับบ้าน เอสตราด้าถึงเม็กซิโกโวขอเป็นเบอร์1โลก</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/03/3-1-300x180.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b1%e0%b8%81%e0%b8%a9%e0%b8%b2%e0%b8%aa%e0%b8%96%e0%b8%b4%e0%b8%95%e0%b8%b4%e0%b9%84%e0%b8%a3%e0%b9%89%e0%b8%9e%e0%b9%88%e0%b8%b2%e0%b8%a2/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a3%e0%b8%b1%e0%b8%81%e0%b8%a9%e0%b8%b2%e0%b8%aa%e0%b8%96%e0%b8%b4%e0%b8%95%e0%b8%b4%e0%b9%84%e0%b8%a3%e0%b9%89%e0%b8%9e%e0%b9%88%e0%b8%b2%e0%b8%a2/">รักษาสถิติไร้พ่าย &#8220;เกน&#8221; โชว์เหนือต้อนแต้ม &#8220;โรเซนสตรอยค์</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/03/3-300x200.jpg')">
                                        <a href="https://www.mmajacked.com/%e0%b8%a3%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b8%9e%e0%b8%a3%e0%b9%89%e0%b8%ad%e0%b8%a1%e0%b8%9b%e0%b8%b0%e0%b8%97%e0%b8%b0/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://www.mmajacked.com/%e0%b8%a3%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b8%9e%e0%b8%a3%e0%b9%89%e0%b8%ad%e0%b8%a1%e0%b8%9b%e0%b8%b0%e0%b8%97%e0%b8%b0/">ร่างกายพร้อมปะทะ เพชรภูไท ปล่อยเวทตะบัน ลำน้ำมูลเล็ก</a></h3>
                                    </div>
                                </div>

                            
                        </div>

                    </div>
                </div><!--  nr-breaking-news-section-->
                
<header id="site-header" class="site-header-layout header-layout-1">
        <div class="header-navbar  bg-image site-header-with-image nr-overlay" style="background-image:url('https://www.mmajacked.com/wp-content/themes/newsreaders/assets/images/header-image.jpg')">
        <div class="wrapper">
            <div class="navbar-item navbar-item-left">
                
                <div class="site-branding">
                                            <p class="site-title">
                            <a href="https://www.mmajacked.com/" rel="home">มวย วันนี้</a>
                        </p>
                                            <p class="site-description">
                           <span>อัพเดท ข่าวสารวงการมวย ผลมวย และราคามวย แบบรวดเร็วแม่นยำ</span>
                        </p>
                                    </div><!-- .site-branding -->

                                    <div class="nr-date-time nr-secondary-font">13 May 2021, Thursday</div>
                                
            </div><!-- .navbar-item-left -->

            <div class="navbar-item navbar-item-right">

                <div class="navbar-controls twp-hide-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>                            <span class="nr-tooltip">Search</span>
                        </button>

                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                        <span class="menu-label">
                            Menu                        </span>
                        
                    </button>

                </div>

            </div><!-- .navbar-item-right -->

        </div><!-- .header-inner -->
    </div>

        <div id="sticky-nav-menu" style="height:1px;"></div>
    <div id="navigation" class="nr-navigation-section header-navigation-wrapper ">
        <div class="wrapper">
            <nav id="site-navigation" class="main-navigation nr-navigation">
                <div class="navigation-area"><ul id="menu-m1" class="menu"><li class="brand-home"><a title="Home" href="https://www.mmajacked.com"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml">SITEMAP</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div>
        <div class="nr-progress-bar" id="progressbar">
        </div>
    </div><!-- .header-navigation-wrapper -->
</header><!-- #site-header -->

                <div id="content" class="site-content">    <div class="entry-breadcrumb"><div class="wrapper"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.mmajacked.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.mmajacked.com/category/%e0%b8%97%e0%b8%b5%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%94%e0%b8%a1%e0%b8%a7%e0%b8%a2/" itemprop="item"><span itemprop="name">ทีเด็ดมวย</span></a><meta itemprop="position" content="2" /></li></ul></nav></div></div>
    <div class="singular-main-block">
        <div class="wrapper">
            <div class="wrapper-inner">

                <div id="primary" class="content-area">
                    <main id="site-content" role="main">

                        
                            <div class="article-wraper  single-layout-default">

                                
	<article id="post-269" class="post-269 post type-post status-publish format-standard hentry category-4"> 

		
			<header class="entry-header entry-header-1">
				<h1 class="entry-title">
		            		        </h1>

			</header>

		
			<div class="nr-category">
				<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://www.mmajacked.com/category/%e0%b8%97%e0%b8%b5%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%94%e0%b8%a1%e0%b8%a7%e0%b8%a2/" rel="category tag">ทีเด็ดมวย</a></span></div></div>			</div>
			<div class="entry-meta">
				<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/05/12/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-12T11:08:45+00:00">พฤษภาคม 12, 2021</time></a> </span></div></div>
			</div>

				
		<div class="post-content-wrap">

			
			<div class="post-content">
				<div class="entry-content">

					<p>ทำความรู้จัก! &#8220;ริตู โฟกาต&#8221; นักสู้หญิงคนที่มาของเรื่องหนังดัง &#8220;Dangal ปล้ำฝันสนั่นโลก&#8221;</p>
<p>คนชอบดูหนังบอลลีวูดอาจรู้จักภาพยนตร์เรื่อง &#8220;Dangal ปล้ำฝันกึกก้องโลก&#8221; อย่างดีเยี่ยม หนังหัวข้อนี้ออกสู่สายตาคนทั่วทั้งโลกเมื่อปี 2559 ปัดกวาดรายได้ถล่มทลายถึง 340 ล้านดอลลาร์สหรัฐ (หรือกว่า 10,200 ล้านบาท) เปลี่ยนเป็นหนังประเทศอินเดียที่ทำเงินสูงสุดชั่วกับชั่วกัลป์</p>
<p>แต่ว่าคนไม่ใช่น้อยอาจบางทีอาจยังไม่รู้ว่าเรื่องราวที่ถูกพรีเซ็นท์ในรูปภาพยนตร์นั้นเป็นชีวิตจริงของครอบครัว &#8220;ริตู โฟกาต&#8221; แชมป์มวยปล้ำหญิงขวัญใจแดนโรตีที่ปัจจุบันนี้ผันตัวมาเป็นนักกีฬาการต่อสู้แบบผสมแล้วก็แปลงเป็นหนึ่งในตัวเด่นของเวทีสุดยอด วัน แชมเปียนชิพ</p>
<p>&#8220;Dangal&#8221; ในภาษาประเทศอินเดียแสดงว่า &#8220;นักมวยปลุกปล้ำ&#8221; รายละเอียดของหนังพรีเซ็นท์เรื่องราวชีวิตของ มหาเวียร์ ซิงห์ (บิดาของ ริตู) ซึ่งเป็นอดีตนักมวยปล้ำผู้มีความต้องการต้องการเป็นแชมป์โลกแต่ว่าฝืนใจทิ้งความฝันด้วยเหตุว่าขาดการผลักดันและส่งเสริมจากทั้งยังครอบครัวแล้วก็รัฐบาล เขาก็เลยตั้งมั่นว่าหากมีลูกชาย เขาจะปั้นให้เป็นผู้แทนของเขากระทำตามฝันให้สำเร็จ แต่ว่าแล้ว มหาเวียร์ จำต้องผิดหวังซ้ำแล้วซ้ำเล่าเมื่อเขาได้บุตรสาวถึง 3 คน คือ คีตา, บาบิตา และก็ ริตู ด้วยความนิยมที่เกิดขึ้นภายในสังคมของประเทศอินเดียที่เพศหญิงถูกจำกัดสิทธิรวมทั้งความอิสระ การจะให้ลูกสาวเป็นนักมวยปล้ำนั้นมองมืดมนอย่างยิ่ง</p>
<p>เรื่องราวดำเนินมาถึงจุดหักเหเมื่อลูกสาวคนโตแล้วก็คนรองใช้วิชามวยปล้ำที่ซับมาจากบิดาทำร้ายเพื่อนพ้องเพศชายข้างบ้านซะสะบักสะบอม มหาเวียร์ มองเห็นแววนักสู้ของบุตรสาวก็เลยคิดฉีกกฏจารีตทางด้านสังคมโดยจับลูกๆมาฝึกหัดมวยปล้ำอย่างเอาจริงเอาจัง จนถึงสามารถสนับสนุนให้บุตรสาวคนโตรวมทั้งคนรองไปถึงเป้าหมายในอาชีพนักมวยปลุกปล้ำหญิงระดับประเทศในเวลาถัดมา</p>
<p>การบรรลุเป้าหมายของพี่สาวทั้งคู่เปลี่ยนเป็นแรงดลใจให้ ริตู เดินตามรอยตีนของครอบครัวอย่างมั่นคงจนได้แชมป์มวยปล้ำ อินเดียน เนชันแนล แชมเปียนชิพ สามครั้ง แชมป์รายการ คอมมอนเวลท์ เรสลิ่ง ประเทศสิงคโปร์ ปี 2559 และก็เป็นนักมวยปล้ำหญิงประเทศอินเดียคนแรกที่ไปได้ไกลถึงรองแชมป์รายการ เวิร์ล ยู 23 เรสลิ่ง แชมเปียนชิพ ประเทศโปแลนด์ ปี 2560 เธอถูกเสนอชื่อเป็นผู้แทนประเทศเพื่อไปชิงชัยโอลิมปิก แต่ว่า ริตู กลับทิ้งโอกาสนี้เพื่อแผนการที่เหนือกว่าอาชีพนักมวยปล้ำ โดยคุณผันตนเองสู่การเป็นนักกีฬาศิลปะการต่อสู้แบบประสมประสาน (MMA)</p>
<p>ริตู ผู้ครอบครองสมญานาม &#8220;The Indian Tigress&#8221; สมิงสาวดาวรุ่งดินแดนโรตี เปิดตัวอย่างงดงามกับ วัน แชมเปียนชิพ เมื่อพ.ย. 2562 ต่อจากนั้นเธอก็เก็บชัยตลอดถึง 4 ไฟต์ และก็กำลังจะสืบต่อการบรรลุผลเป็นไฟต์ที่ 5 ในศึกที่มีชื่อเดียวกับภาพยนตร์ชีวิตครอบครัวของเธอเป็นONE:DANGAL</p>
<p>ความฝันสูงสุดของ ริตู เป็นการเป็นนักกีฬาชาวอินเดียคนแรกซึ่งสามารถขึ้นนั่งบัลลังก์แชมป์โลกของ วัน แชมเปียนชิพ ได้สำเร็จ เธอจะไปถึงจุดนั้นหรือเปล่า</p>

				</div>

				
					<div class="entry-footer">
                        <div class="entry-meta">
                                                    </div>
					</div>

				
			</div>

		</div>

	</article>


                            </div>

                        
                <div class="floating-nav-arrow floating-nav-prev">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                    <div class="post-thumbnail">
                                <img width="150" height="150" src="https://www.mmajacked.com/wp-content/uploads/2021/05/00-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ความพิเศษ" loading="lazy" />                            </div>
                        
                        <header class="entry-header">
                            <h3 class="entry-title font-size-small">
                                <a href="https://www.mmajacked.com/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/" rel="bookmark">
                                    ความพิเศษ &#8220;คีธ ลิดเดลล์&#8221; นักมวยความสามารถพิเศษที่บ้าทำลายสถิติออกหมัดเร็วที่สุดในโลกจนถึงอดไปโอลิมปิก                                </a>
                            </h3>
                        </header>
                    </article>
                </div>

            
    			<div class="theme-block related-posts-area">

    	        	
    		            <div class="theme-block-headline">
    	                    <h2 class="theme-block-title font-size-big">
    	                        Related Post    	                    </h2>
    		            </div>
                        
    		        
    	            <div class="related-posts">

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://www.mmajacked.com/wp-content/uploads/2021/01/3-1-300x169.jpg')">
                                                    <a href="https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="พี่แหลมสุดยอด ส่องคอมเมนต์แฟนกำปั้น หลัง ‘ศรีสะเกษ’ ป้องกันแชมป์" alt="พี่แหลมสุดยอด ส่องคอมเมนต์แฟนกำปั้น หลัง ‘ศรีสะเกษ’ ป้องกันแชมป์">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://www.mmajacked.com/%e0%b8%9e%e0%b8%b5%e0%b9%88%e0%b9%81%e0%b8%ab%e0%b8%a5%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%94%e0%b8%a2%e0%b8%ad%e0%b8%94/" rel="bookmark">
                                                        พี่แหลมสุดยอด ส่องคอมเมนต์แฟนกำปั้น หลัง ‘ศรีสะเกษ’ ป้องกันแชมป์                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://www.mmajacked.com/author/admins/">admins</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://www.mmajacked.com/2021/01/14/" rel="bookmark"><time class="entry-date published" datetime="2021-01-14T23:24:26+00:00">มกราคม 14, 2021</time><time class="updated" datetime="2021-01-25T22:15:15+00:00">มกราคม 25, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
    	            </div>

    			</div>

    		
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="เรื่อง">
		<h2 class="screen-reader-text">เมนูนำทาง เรื่อง</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mmajacked.com/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">ความพิเศษ &#8220;คีธ ลิดเดลล์&#8221; นักมวยความสามารถพิเศษที่บ้าทำลายสถิติออกหมัดเร็วที่สุดในโลกจนถึงอดไปโอลิมปิก</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><p><span style="font-weight: 400;">ข่าวสารของวงการ มวย วันนี้ ปัจจุบันการใช้บริการผ่านเว็บไซต์ออนไลน์ช่วยให้การเช็คข่าวมวยง่ายและรวดเร็วมากขึ้น ด้วยรูปแบบการใช้งาน <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.fireantzhockey.com/">บ้านบอล</a> </strong></span>ผ่านระบบออนไลน์ ติดตามข่าวสารข้อมูลเด็ด ๆ พร้อมคลิปน่าสนใจ ไฮไลท์ เพื่อให้บริการผู้ที่ต้องการชมไฟท์ที่พลาดหรือตอกย้ำความมันส์ด้วยการดูไฮไลท์ที่ตัดมาแล้วเด็ดแน่นอน รวมถึงการอัพเดทภาพการแข่งขันในสนามแข่งเพื่อให้ ทุกคนได้ชมช็อตเด็ด ๆ แบบที่ไม่ต้องรอชมจากข่าวกีฬาเพียงอย่างเดียวอีกต่อไป</span></p>
<p><span style="font-weight: 400;">บริการติดตามข่าวสารผ่านเว็บไซต์อีกหนึ่งตัวช่วยที่จะทำให้การเชียร์มวยหรือการหาข้อมูลได้ง่าย รวดเร็วยิ่งขึ้น เช็คข่าวมวยไทย <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.lynnmeadowsgolf.com">ข่าวกอล์ฟ</a> </strong></span>แบบเจาะลึกทุกประเด็นเด็ด เพื่อให้บริการเข้าถึงความชอบตามสไตล์ที่คุณต้องการอย่างที่คุณไม่ต้องค้นหาแหล่งข้อมูลจากไหน โดยรวบรวมเอาไว้ให้พร้อมในทุกการรายงานจากทุกไฟท์ของเวทีระดับประเทศหรือระดับโลก ข่าวนักชกไทย นักชกต่างประเทศ ไฟท์พิเศษ หรือกิจกรรมอื่น ๆ เกี่ยวกับมวยก็ติดตามกันได้ทุกอย่าง</span></p>
<p><span style="font-weight: 400;">ข้อดีการใช้งานผ่านเว็บไซต์ที่รวบรวมข่าวมวยเอาไว้ให้ทุกท่านสามารถติดตามครบ การเชื่อมต่อเข้าสู่เว็บข่าวมวยออนไลน์เปิดให้ใช้งาน 24 ชม. ใคร ๆ ก็ใช้งานได้ง่าย ถือว่าเป็นหนึ่งในตัวเลือกที่สำคัญของการรายงานความเคลื่อนไหวของ <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.ozbodyfit.com">ข่าวลิเวอร์พูล ล่าสุด</a> </strong></span>แบบครบทุกประเด็น ช่วยให้การเข้าถึงข้อมูลง่ายและรวดเร็วมากสุด ทุกอย่างง่ายขึ้นเพียงแค่เช็คข่าวผ่านมือถือหรือคอมก็สะดวกและประหยัดเวลาได้ดี เพราะทุกวันนี้แค่เชื่อมต่ออุปกรณ์ของคุณกับอินเตอร์เน็ต ๆ ทุก ๆ อย่างที่คุณอยากรู้ก็สามารถรู้ได้อย่างทันใจ</span></p>
<p><span style="font-weight: 400;">สุดยอดเว็บ</span><span style="font-weight: 400;">รวมข่าวเกี่ยวกับ &#8220;มวยโลก&#8221; ที่คุณจะต้องทึ่งกับข้อมูลรายงานอย่างตรงไปตรงมาให้ความเป็นกลางในทุกหัวข้อข่าวมวย รวมถึงการอัพเดทโปรแกรมแข่งให้ทราบก่อนใคร นอกจากนี้ยังมีบทวิจารณ์ข่าวอย่างตรงไปตรงมาเพื่อช่วยให้คุณได้เห็นถึงการต่อรอง เสียเปรียบหรือเชิงมวยในมุมมองอย่างเซียน จึงเป็นแหล่งข้อมูล <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://jevrille.net/">ข่าวแมนยู</a> </strong></span>ที่น่าเชื่อถือและทำให้</span><span style="font-weight: 400;">คุณสามารถเข้าถึงข่าวสารได้รวดเร็วทันใจ ทันทุกเหตุการณ์ที่คุณจะไม่พลาดแม้แต่หัวข้อเดียว จะมวยรายการเล็ก รายการใหญ่ มวยดารา มวยรายการพิเศษ ก็มีให้ได้ติดตามข่าวสารอย่างครบทุกรส</span></p>
</div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.mmajacked.com/">
				<label>
					<span class="screen-reader-text">ค้นหาสำหรับ:</span>
					<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="ค้นหา" />
			</form></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title font-size-big">เรื่องล่าสุด</h2>
		<ul>
											<li>
					<a href="https://www.mmajacked.com/269-2/" aria-current="page">(ไม่มีชื่อ)</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%9e%e0%b8%b4%e0%b9%80%e0%b8%a8%e0%b8%a9/">ความพิเศษ &#8220;คีธ ลิดเดลล์&#8221; นักมวยความสามารถพิเศษที่บ้าทำลายสถิติออกหมัดเร็วที่สุดในโลกจนถึงอดไปโอลิมปิก</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%a8%e0%b8%b6%e0%b8%81%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%a5%e0%b8%b8%e0%b8%a1%e0%b8%9e%e0%b8%b4%e0%b8%99%e0%b8%b5/">ศึกมวยลุมพินี ลุยมวยหญิง ย้ำแนวเอนเตอร์เทน</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b8%81%e0%b8%b3%e0%b8%9b%e0%b8%b1%e0%b9%89%e0%b8%99%e0%b8%aa%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%97%e0%b8%a2/">กำปั้นสาวไทย &#8220;ทิพย์สัจจา-ปนิดา&#8221;2กำปั้นสาวไทยหยุดป้ายรอบตัดเชือกศึกเยาวชนโลก</a>
									</li>
											<li>
					<a href="https://www.mmajacked.com/%e0%b9%80%e0%b8%94%e0%b8%b7%e0%b8%ad%e0%b8%94%e0%b9%81%e0%b8%99%e0%b9%88%e0%b8%99%e0%b8%ad%e0%b8%99/">เดือดแน่นอน &#8220;เอ็ดดี้ อัลวาเรซ&#8221; ลั่นสู้ตายกรุยทางล่าเข็มขัดแชมป์โลกเส้นลำดับที่สาม</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget widget_archive"><h2 class="widget-title font-size-big">คลังเก็บ</h2>
			<ul>
					<li><a href='https://www.mmajacked.com/2021/05/'>พฤษภาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/04/'>เมษายน 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/03/'>มีนาคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/02/'>กุมภาพันธ์ 2021</a></li>
	<li><a href='https://www.mmajacked.com/2021/01/'>มกราคม 2021</a></li>
	<li><a href='https://www.mmajacked.com/2020/12/'>ธันวาคม 2020</a></li>
	<li><a href='https://www.mmajacked.com/2020/11/'>พฤศจิกายน 2020</a></li>
	<li><a href='https://www.mmajacked.com/2020/07/'>กรกฎาคม 2020</a></li>
			</ul>

			</div><div id="categories-2" class="widget widget_categories"><h2 class="widget-title font-size-big">หมวดหมู่</h2>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://www.mmajacked.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2/">ข่าวมวย</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b8%aa%e0%b8%b2%e0%b8%81%e0%b8%a5/">ข่าวมวยสากล</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%82%e0%b8%a5%e0%b8%81/">ข่าวมวยโลก</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.mmajacked.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%84%e0%b8%97%e0%b8%a2/">ข่าวมวยไทย</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.mmajacked.com/category/%e0%b8%97%e0%b8%b5%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%94%e0%b8%a1%e0%b8%a7%e0%b8%a2/">ทีเด็ดมวย</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.mmajacked.com/category/%e0%b8%a1%e0%b8%a7%e0%b8%a2%e0%b9%84%e0%b8%97%e0%b8%a27%e0%b8%aa%e0%b8%b5/">มวยไทย7สี</a>
</li>
			</ul>

			</div><div id="meta-2" class="widget widget_meta"><h2 class="widget-title font-size-big">Meta</h2>
		<ul>
						<li><a rel="nofollow" href="https://www.mmajacked.com/wp-login.php">เข้าสู่ระบบ</a></li>
			<li><a href="https://www.mmajacked.com/feed/">เข้าฟีด</a></li>
			<li><a href="https://www.mmajacked.com/comments/feed/">แสดงความเห็นฟีด</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></aside><!-- #secondary -->

            </div>
        </div>
    </div>



            <div class="header-searchbar">
                <div class="header-searchbar-inner primary-bgcolor">
                    <div class="wrapper">
                        <div class="header-searchbar-area">
                            <form role="search" method="get" class="search-form" action="https://www.mmajacked.com/">
				<label>
					<span class="screen-reader-text">ค้นหาสำหรับ:</span>
					<input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="ค้นหา" />
			</form>                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper primary-bgcolor">
                <div class="close-offcanvas-menu">
                    <div class="offcanvas-close">
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>
                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-m1-1" class="menu"><li class="brand-home"><a title="Home" href="https://www.mmajacked.com"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><div class="submenu-wrapper"><a href="https://www.mmajacked.com/sitemap_index.xml">SITEMAP</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>
                                    <div id="social-nav-offcanvas" class="offcanvas-item offcanvas-social-navigation">
                        <div class="social-menu"><ul id="menu-m1-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml"><span class="screen-reader-text">SITEMAP</span></a></li>
</ul></div>                    </div>
                            </div>
        </div>

    
</div>

<footer id="site-footer" class="nr-site-footer">
        
        
            <div class="site-info nr-footer-layout-1">
                <div class="nr-footer-menu-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                        <div class="column column-6 column-lg-4">
                                                            <div>
                                    <div class="social-menu"><ul id="menu-m1-3" class="nr-footer-social-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://www.mmajacked.com/sitemap_index.xml"><span class="screen-reader-text">SITEMAP</span></a></li>
</ul></div>                            </div>
                                                    </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-footer-menu">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="nr-copyright-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                            <div class="column column-6 column-lg-4">
                                <div class="nr-footer-logo">
                                                                    </div>
                            </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-copyright-text">
                                    Copyright &copy; 2021 <a href="https://www.mmajacked.com/" title="มวย วันนี้" ><span>มวย วันนี้. </span></a> All rights reserved.<br>Theme: Newsreaders By <a href="https://www.themeinwp.com/theme/newsreaders"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                    
    </footer>
<script src='https://www.mmajacked.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/slick/js/slick.min.js?ver=5.5.5' id='slick-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.5.5' id='theiaStickySidebar-js'></script>
<script id='newsreaders-ajax-js-extra'>
var newsreaders_ajax = {"ajax_url":"https:\/\/www.mmajacked.com\/wp-admin\/admin-ajax.php","ajax_nonce":"86d6f948b0"};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/ajax.js?ver=5.5.5' id='newsreaders-ajax-js'></script>
<script id='newsreaders-pagination-js-extra'>
var newsreaders_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/www.mmajacked.com\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"86d6f948b0"};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/pagination.js?ver=5.5.5' id='newsreaders-pagination-js'></script>
<script id='newsreaders-custom-js-extra'>
var newsreaders_custom = {"single_post":"1","newsreaders_ed_post_reaction":""};
</script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/custom.js?ver=5.5.5' id='newsreaders-custom-js'></script>
<script src='https://www.mmajacked.com/wp-content/themes/newsreaders/assets/lib/custom/js/main.js?ver=5.5.5' id='newsreaders-main-js'></script>
<script src='https://www.mmajacked.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>

</body>
</html>
